Espace ajouté automatiquement après l'apostrophe [Résolu/Fermé]

Signaler
-
 meme -
Bonjour à tous

Je viens d'installer Word 2016 sur mon ordinateur. EN tapant mon premier document je m'aperçois que word ajoute systématiquement un grand espace après chaque apostrophe et il est impossible de corriger la frappe (quand je supprime, elle se remet automatiquement et l'option de correction ne règle même âs le problème).
Avez-vous déjà rencontré ce problème. Si oui, merci de m'expliquer comment le régler : c'est vraiment très pénible !

Merci d'avance

2 réponses

sous word 2003
j avais le meme probleme (espace apres l'apostrophe)
je l ai résolu
outils>option>onglet compatibilité
toutes les options etaient décochés et j ai coché
"pas d'espace supplémentaire pour indices ou exposants"
5
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 61857 internautes nous ont dit merci ce mois-ci

Bonjour, moi aussi j'ai fait face à ce problème sous Word 2007, j'ai suivi à peu près les mêmes étapes: options Word, options avancées, options de mise en page puis une liste s'affiche, j'ai coché "pas d'espace supplémentaire pour indices ou exposants"
Messages postés
16267
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
9 juillet 2020
9 550
Bonjour,

Evidemment, ce n'est pas normal ! Et ce qui est encore plus anormal c'est de ne pas pouvoir effacer cette espace. Du coup, j'en conclus qu'il ne s'agit pas d'une espace, mais d'un problème avec la police de caractères.

Serait il possible de voir un document avec ce problème ? Tu le mets ici et tu nous donnes le lien :
https://www.cjoint.com/

m@rina
Bonjour m@rina,

Merci pour ta réponse, que je ne vois que maintenant.

Je pense avoir compris la source du problème : c'était un document que j'avais commencé à écrire sous LibreOffice, puis transféré sur word. Je pense qu'il s'agit simplement d'une incompatibilité de formatage.
Je n'ai plus de problème avec mes nouveaux documents, donc question résolue !

Merci encore pour ta réponse

C