Ne plus voir {page\*Mergeformat} à l'impression [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 20 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016
-
Messages postés
3
Date d'inscription
mercredi 20 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016
-
Bonjour
Quand je veux insérer un numéro de page {page\*Mergeformat} apparaît, je fais alt+F9 le numéro s'affiche, mais quand je fais aperçu {page\*Mergeformat} est sur le document et à l'impression aussi. Comment ne plus voir {page\*Mergeformat} à l'impression?
A voir également:

2 réponses

Messages postés
17154
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
13 juillet 2021
10 485
Bonjour,

Il faut décocher 'Imprimer les codes de champs au lieu de leurs valeurs" dans les options d'impression.

m@rina
Messages postés
3
Date d'inscription
mercredi 20 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Salut,

ou je vais pour décocher. Merci d'avance.
Messages postés
3
Date d'inscription
mercredi 20 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Salut

Merci beaucoup, j'ai finalement trouvé. Encore merci