Echo reception TV LG TNT HD via satellite

Résolu/Fermé
Data17
Messages postés
1
Date d'inscription
dimanche 27 décembre 2015
Statut
Membre
Dernière intervention
27 décembre 2015
- 27 déc. 2015 à 16:16
 Guy - 23 déc. 2017 à 21:18
Bonjour,
Bonjour,
Notre immeuble anciennement équipé en TNT râteau vient de s'équiper en antenne parabolique satellite. Je recevais correctement les chaines TV en HD avant cette installation . Depuis, je reçois sur mes 2 TV LG :
LG 32LE 5300 et LG 32 LK 451 les chaines HD, mais le son est décalé et/ou en échos.
le gardien de l'immeuble affirme que cela vient du tuner des TV LG ??
pour info j'ai aussi un Moniteur ordinateur LCD Samsung T27C350 et je n'ai aucun problème de réception en HD
qu'en pensez-vous?
merci à l'avance pour vos sympathiques réponses et conseil

4 réponses

cat051
Messages postés
2
Date d'inscription
samedi 19 mars 2016
Statut
Membre
Dernière intervention
19 mars 2016
7
19 mars 2016 à 11:25
J'ai trouvé!!!! J'ai remis les paramètres d'usine (dans le menu>option>paramètres d'usine), et tout est redevenu normal!!!! :-)

--
8
Merci en effet ça marche !!!
0
Pour moi aussi la manip a fonctionné, modèle LG 42L W4500
Je précise que j'avais d'abord fait une mise à jour des chaînes qui n'avait pas résolu le problème.
0
gouraincourt
29 mars 2016 à 19:50
bonjour

j'ai redémarrer paramètres usine et tout fonctionne

plus d'echo sur 20, 21,25 de la tnt

Merci
0
redcarla
Messages postés
1
Date d'inscription
mardi 5 avril 2016
Statut
Membre
Dernière intervention
5 avril 2016
> gouraincourt
5 avril 2016 à 12:14
Même chose pour moi, à croire sue c'est un souci récurrent LG, la configuration usine a tout rétabli, merci pour le conseil
0
Merci pour la manip. A fonctionné sur LG.
0
Andy31200
Messages postés
132537
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
3 juillet 2022
11 685
27 déc. 2015 à 17:25
Bonsoir,
Tu dois pouvoir régler ce décalage en allant dans le menu audio de ta TV
1
Bonsoir Data17

J'ai exactement le même soucis avec une tv LG. Au fur et à mesure que les chaines passent en Hd, elles ont un son avec echo, très désagréable.
Avez-vous trouvé une solution ?
J'ai modifié le paramétrage son mais rien n'a changé.
0
Data17 > loic11
21 mars 2016 à 19:47
Bonsoir
problème résolu, après x tentatives de toutes sortes , j'ai réinitialisé "sortie d'usine", ça a du effacer la mémoire et ensuite j'ai fait une recherche automatique des stations. Plus de problème d'écho, et toutes les chaines qui sont en HD sont nettes. Enfin pour moi ça fonctionne parfaitement maintenant .
0
En fait dans le menu option, aller dans assistance désactivé, puis mettre description audio sur arrêt. tout rentre dans l'ordre
0
Necstine
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
5 avril 2016
2 > Atlantik
Modifié par Necstine le 5/04/2016 à 19:13
Problème résolu sur ma télé LG grâce à votre conseil Atlantik. Super ! MERCI
0
Meg Lns > Necstine
Messages postés
4
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
5 avril 2016

5 avril 2016 à 21:05
Oui un grand merci oui merci Atlantik grâce à vous j'ai régler les deux télé de ma grand-mère ainsi que la mienne merci beaucoup j'ai gagné du temps avec vous ça a été plus rapide que de regarder tout le manuel et de perdre mon temps
0
Moi aussi c'est bon !
0
cat051
Messages postés
2
Date d'inscription
samedi 19 mars 2016
Statut
Membre
Dernière intervention
19 mars 2016
7
19 mars 2016 à 10:29
Bonjour. J'ai le même pbm sur les chaînes 20, 21 et 25 de la TNT. J'ai donc contacté le service technique de LG via leur site internet. Ils m'ont répondu rapidement par mail, en me disant que le pbm venait des diffuseurs et non du téléviseur. Il me conseille de contacter l'ANFR au 0970.818.818, ce que je vais faire rapidement.
-1