Problème hdmi TV LG 42LE5510

Résolu/Fermé
Utilisateur anonyme - 17 déc. 2015 à 18:26
 Serguei - 10 avril 2020 à 19:24
Bonjour,

Voilà mon problème :
Mon écran est relié a une freebox player et un ordinateur via hdmi. Depuis 10 jours je ne reçois plus de signal : "pas de signal", pourtant les câbles sont branchés et apparaissent dans le menu "source" de mon écran (hdmi 1 et hdmi 4, qui disparaissent lorsque je débranche mes cables, pour info).
- Je sélectionne à chaque fois la bonne sortie (fait 100 fois)
- J'ai changé ma freebox player avec cable hdmi
- J'ai connecté a hdmi 2 et 3, même problème "pas de signal"
- J'ai configuré en long et en large ma freebox, ma lg : "pas de signal"
- Lorsque je branche - débranche le câble relié a mon ordi, il apparait - disparait dans mes périphériques écran avec le son traditionnel d'un nouvel appareil que l'on connecte à un ordi sous windows (tou doum !)
- J'ai mis a jour la version logiciel de mon écran LG : "pas de signal"
- J'ai rebooté en mode réglage usine mon écran : "pas de signal"
- Ma freebox player fonctionne via péritel...
Bref, je crise et me demande si c'est pas tout simplement LG qui a une durée de vie très courte, genre obsolescence programmée prématurée (acheté en Mai 2011 !!!), ou du moins certains de leurs composants (avoir un tv full hd et mater en péritel c'est un peu la loose).
Mes questions :
- Voyez vous une autre raison ou solution ?
- Est ce normal que toutes les connections hdmi ne fonctionnent plus, d'un coup en même temps?
- Comment faire pour garder la qualité de mon écran ?, puis je connecter la sortie hdmi de mon freebox player à mon entrée 5 câbles (je connais pas le nom, différentes couleur) de ma tv ?

Merci pour vous réponse, (surtout si LG me répond directement, je doute être le premier à qui ça arrive...)
Bonne soirée ;-)

7 réponses

Utilisateur anonyme
Modifié le 9 janv. 2019 à 17:27
Bonjour,

Je me retrouvais dans la même situation TV LG 42LE5510 6ans et plus de HDMI (x4) malgré essais multi câbles raccordés sur PC Freebox lecteur ...

J'avais bien vu cette solution via le four à 200°C mais là !! qui pourrait dire ouah super idée, personne !!!

Un coup de folie où une dernière tentative avant la déchetterie en plus de l'essai concluant de Sebpli, et bien oui je l'ai fait !!!! Et là que dire,...... et ben oui ça à marché pour moi en tout cas
J'en reste sans voix, hormis le crier haut et fort sur ce forum

Ma question pour ceux qui aurais une petite idée, que c'est t-il passé dans ma carte mère à 200°C ??
Un reset en relation avec une hypothétique obsolescence "programmée" !!, pour les soudures j'y crois moins car le problème portait sur 4 sorties HDMI et maintenant elles marches toutes !!

Seul bémol, j'ai fait fondre l'adaptateur plastique Audio IN (RGB/DV), que je n'utile pas heureusement, donc le conseil enlevé le (seul pièce sensible à la chaleur)

La modif est d'aujourd'hui, l'envie était trop forte de la faire partager, je confirmerais dans les semaines à venir

Sauvé par mon four, quand je vais raconter autour de moi ........

Merci pour le forum et si cette solution peut être un coup de pied aux fabricants et bien super
71
Utilisateur anonyme
4 sept. 2016 à 15:55
Bon.... j'étais un peu septique sur la carte mère dans mon four....
Mais après une cuisson à 200°C pendant 6minutes, ça marche!!!
Je viens donc d'économiser environ les 700 euros que je prévoyais mettre dans une nouvelle télé.
Attention tout de même à bien laisser refroidir la carte mère après la cuisson.

Merci encore du tuyau.

Un breton content de l'expérience!!!!
21
Excellent !!! j'ai pu tester sur mon LG 55LE5510 et j'ai enfin récupéré mes ports hdmi !!!!!
22
Génial !!! Testé aussi ! On a même récupéré une bien meilleure qualité d'image !!!! Juste incroyable !
23
Gaillot@
Messages postés
1
Date d'inscription
samedi 7 janvier 2017
Statut
Membre
Dernière intervention
7 janvier 2017

7 janv. 2017 à 15:55
Invraisemblable, !!!!!mon LG42LE 5510 ma carte mère après une cuisson à 200 degré pendant 9 minutes au four refonctionne. Je viens donc d'économiser de l'argent. Pourvu que ça tienne le plus longtemps possible. Et oui ça marche ( ouhahouh super
0
Mr6, vraiment merciiiiiiiiiii
0