Problème d'envoi de snaps [Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
24 septembre 2015
-
 LolMatt974 -
Bonjour,

Alors voila, j'ai un iPhone 4, et depuis 3-4 jours je ne peut ni envoyer de snaps a mes amis, ni en publier dans mon histoire, il me met "échec d'envoi" au bout de 30secondes, par contre je peux voir l'histoire de mes amis. J'ai déjà essayer de désinstaller, et re-installer l'application, sa ne marche pas. J'ai été dans les réglages, et j'ai accepter l'acces a mes contact, mes photos, mon micro et ma géolocalisation, sa ne marche pas. Je me suis déconnecter, reconnecter, il y toujours le même problème ... J'ai été dans les réglage dans l'application, j'ai tout activer dans "option supplémentaire -> gérer" j'ai tout activer, puis réessayer la publication d'un snap, sa ne marche pas. J'ai désactiver les filtres, et l'économie d'énergie comme l'un de vous l'a déjà conseiller a un autre utilisateur et sa ne marche toujours pas. J'ai mis l'application à jour, sa ne marche pas non plus. Mon compte snapchat n'a jamais eu de problème, et ce problème est apparut subitement. j'espère que quelqu'un me répondra, merci d'avance, aidez moi sa commence a être assez embattant ... :(

A voir également:

1 réponse

Messages postés
36
Date d'inscription
samedi 24 décembre 2011
Statut
Membre
Dernière intervention
14 août 2015
7
Bonjour!

As tu bien vérifié que tu captes internet ? Es-tu en 3G ou en wifi ? Je ne vois que ça qui pourrait empêcher le snap de partir :/
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
7
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
24 septembre 2015

et bien je sais je trouve bizarre aussi c'est se que je me suis dit, je suis en wifi sa ne marche pas, alors que quand je vais sur youtube internet marche, pour instagram pareil, et pour safari également, et sur mon ordinateur pareil aucun probleme. Effectivement sa marche lorsque je suis en 3G, mais je n'ai pas internet illimites sur mon forfait mobile ... et je ne vois pas pourquoi sa ne marche pas en wifi ... :(
Messages postés
36
Date d'inscription
samedi 24 décembre 2011
Statut
Membre
Dernière intervention
14 août 2015
7
Peut être que t'as wifi bug ça me le fait souvent, ça part mieux en 3G ^^ :/
Messages postés
7
Date d'inscription
vendredi 14 août 2015
Statut
Membre
Dernière intervention
24 septembre 2015

bah oui mais pourtant il n'y a que sur snapchat que sa ne marche pas, pour instagram ou youtube il n'y aucun probleme ... :(
Jai le meme probleme que toi, je ne comprend rien --'
Oui g vérifié mais mes de internet ne veulent pas se mettre en bleu (validée)