Problème périphérique clavier standard PS/2 [Résolu/Fermé]

Signaler
Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
-
Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
-
Bonjour , mon clavier s'est arrêté de fonctionner sans raison après réinstallation de windows 10. Dans le gestionnaire de périphérique il affiche : "Ce périphérique n'est pas présent, ne fonctionne pas correctement ou tous ses pilotes ne sont pas installés. (code 24). j'ai par la suite :

-Mise à jour du pilote : pilote déja à jour
-Supprimé le pilote : et réinstaller correctement
Avez vous des propositions et merci .
WINDOWS 10

2 réponses

Messages postés
152
Date d'inscription
dimanche 2 août 2015
Statut
Membre
Dernière intervention
19 août 2015
26
Bonsoir :)

Quel est le nom fournisseur de ton périphérique ?
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57007 internautes nous ont dit merci ce mois-ci

Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
5
LENOVO B.NET
Messages postés
152
Date d'inscription
dimanche 2 août 2015
Statut
Membre
Dernière intervention
19 août 2015
26
Visite ce lien :
https://pcsupport.lenovo.com/fr/en/products/laptops-and-netbooks/lenovo-b-series-laptops/lenovo-b50-70-notebook/downloads/ds104148
il te téléchargera un bon driver , si cela ne fonctionne pas je t'en donnerais un autre
Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
5 >
Messages postés
152
Date d'inscription
dimanche 2 août 2015
Statut
Membre
Dernière intervention
19 août 2015

Excuse moi mais ce site ne m'aide pas j'ai un pc bureau 32BYTES non pas un laptop et pas 64B.PEUX TU ME MONTRER L'autre
Messages postés
152
Date d'inscription
dimanche 2 août 2015
Statut
Membre
Dernière intervention
19 août 2015
26
Ah l'autre ne fais donc pas partie du même type de PC non plus , et il n'y en a pas d'autre disponible , désolé....
Messages postés
28626
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
8 juillet 2020
6 823
Salut,

Tu vas ouvrir beaucoup de fois le même sujet identique? J'en vois déjà 3, pour ce même problème, de toi, à chaque fois avec une heure d'intervalle...

Pour ton problème, si tu ne fournis pas le modèle EXACT de ton ordinateur et/ou de ton clavier/souris, on ne pourra pas t'aider.

Bien à toi,
Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
5
ça y'est c'est terminé j'ai réglé le problème merci pour vous.
Messages postés
1
Date d'inscription
dimanche 20 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015

Tu peux au moins dire comment u_u'.
Messages postés
234
Date d'inscription
mercredi 14 janvier 2015
Statut
Membre
Dernière intervention
29 février 2016
5 >
Messages postés
1
Date d'inscription
dimanche 20 septembre 2015
Statut
Membre
Dernière intervention
20 septembre 2015

J'ai désinstallé les pilotes des ports et du clavier puis j'ai redémarré et les pilotes ont été automatiquement réinstallé.
Ca a marché même pour un ami.