Petit triangle jaune dans l'icone de réception du wiFi [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015
-
Messages postés
1182
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
27 mai 2019
-
Bonsoir,
chaque fois que j'essaie de me connecter dans un lieu public où il y a une connection libre WiFi, apparaît avec l'icône de qualité de réception WiFi un petit triangle jaune avec un point d'exclamation dedans. Probablement il s'agit d'un mauvais réglage quelque part? Mon problème actuel est que cela apparaît alors que j'essaie de connecter un range extender N300 2006 sitecome. La connection normale au router WiFi fonctionne avec une qualité plus ou moins bonne. Par contre la connexion par le range extender me donne ce petit triangle avec "aucun accès à Internet". Je vous remercie de m'aider. Je suis nul en informatique!!!!

1 réponse

Messages postés
1182
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
27 mai 2019
28
Bonjour,
je t'explique quand tu te connecte a un réseau WIfi public par exemple Free Wifi pour t'y connecter il te faut obligatoirement un compte Free si tu n'a pas de compte free tu ne peux pas ce connecter a ce réseaux. Sa te fais un triange pour te dire que tu es connecter a la box mes pas a Internet :) (idm pour Orange, SFR,...)

#Team-off
Messages postés
5
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
24 mai 2015

merci beaucoup pour la réponse.
Louisjacquesm
Messages postés
1182
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
27 mai 2019
28
Mes que ta question et résolue stp :)

#Team-off