Rock n roll à l'écran, free box sur la 1, inetrnet foncionne

Fermé
totema - 6 mai 2015 à 00:17
Free_noreto
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
- 7 mai 2015 à 15:32
Bonjour,
Lorsque j'ai allumé ma télé, le message rock n roll est apparu, indiquant en dessous code reseau invalide, connexion au serveur... Mon internet, ma wifi fonctionnent, la free affiche l'heure... J'ai tenté d'éteindre, rallumer, rien ne change...
Je suis restée en attente téléphonique 10 minutes pour entendre qu'il n'y avait pas d'assistants..
Que faire? Merci de m'expliquer, attention au vocabulaire, je ne suis pas une pro.. :-)
Bonne soirée


2 réponses

Papounet17000
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 944
6 mai 2015 à 00:31
11
Sympa, mais ça m envoie à xxx messages parlant d erreur 3 ou 2... Je n ai pas cela aucun message d erreur mise à part le rock n roll...
0
Papounet17000
Messages postés
25810
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
19 septembre 2021
9 944 > totema
6 mai 2015 à 01:21
Tu as essayé de réinitialiser la Freebox ?

Au niveau des Freeplug, ça donne quoi pour la couleur des voyants ?
0
Free_noreto
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 741
7 mai 2015 à 15:32
Bonjour totema,

Voici une série de tests à faire un par un :

- Effectuer une réinitialisation du boîtier HD

- Tester sur une autre prise électrique

- Vérifier l'appairage des Freeplugs

- Tester en changeant de canal wifi si vous utilisez le boitier HD en mode Wifi.

(Tests aussi à réaliser en mode Ethernet pour les deux derniers).

Disponible en cas de besoin.

Bonne journée.
10