Rock n roll à l'écran, free box sur la 1, inetrnet foncionne [Fermé]

Signaler
-
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
-
Bonjour,
Lorsque j'ai allumé ma télé, le message rock n roll est apparu, indiquant en dessous code reseau invalide, connexion au serveur... Mon internet, ma wifi fonctionnent, la free affiche l'heure... J'ai tenté d'éteindre, rallumer, rien ne change...
Je suis restée en attente téléphonique 10 minutes pour entendre qu'il n'y avait pas d'assistants..
Que faire? Merci de m'expliquer, attention au vocabulaire, je ne suis pas une pro.. :-)
Bonne soirée


2 réponses

Messages postés
25776
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
2 mai 2020
7 556
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Sympa, mais ça m envoie à xxx messages parlant d erreur 3 ou 2... Je n ai pas cela aucun message d erreur mise à part le rock n roll...
Messages postés
25776
Date d'inscription
lundi 4 février 2008
Statut
Membre
Dernière intervention
2 mai 2020
7 556 > totema
Tu as essayé de réinitialiser la Freebox ?

Au niveau des Freeplug, ça donne quoi pour la couleur des voyants ?
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 451
Bonjour totema,

Voici une série de tests à faire un par un :

- Effectuer une réinitialisation du boîtier HD

- Tester sur une autre prise électrique

- Vérifier l'appairage des Freeplugs

- Tester en changeant de canal wifi si vous utilisez le boitier HD en mode Wifi.

(Tests aussi à réaliser en mode Ethernet pour les deux derniers).

Disponible en cas de besoin.

Bonne journée.