Impossible d'installer le plugin flash player dans IE

Résolu/Fermé
Signaler
Messages postés
10
Date d'inscription
mercredi 22 janvier 2014
Statut
Membre
Dernière intervention
10 mars 2019
-
Messages postés
102
Date d'inscription
vendredi 14 mars 2008
Statut
Membre
Dernière intervention
12 avril 2019
-
Bonjour à tous et toutes,

Voilà, depuis 2 jours, j'ai un bug qui est apparu dans internet explorer (pas dans firefox), dés que j'ouvre un site utilisant un lecteur flash, Adobe me demande de d'installer flash player 17.0 ?
Bon !... je l'installe... Mon anivirus me dit qu'il est d'accord, et ça bug à la fin de l'installation et me donne un panneau de plantage ActiveX (voir photo jointe) Et me demande d'aller voir sur le site Adobe la résolution des problèmes d'installation. J'ai essayé toutes les solutions proposées :

- j'ai désactivé mon parefeu et l'auto-protect de mon antivirus Norton.
- Je suis sous Vista, j'ai désactivé mon contrôle administrateur.
- J'ai vérifié que, dans IE, sécurité > le filtrage ActiveX n'était pas coché...

Et rien n'y fait, après 50 essais d'installation et de redémarrage, il m'est toujours impossible de d'utiliser le lecteur flash avec IE alors qu'il y a 2 jours cela fonctionnait parfaitement (ah oui, j'ai aussi essayé une restauration du système à une date antérieure au problème - n
ada...)...

Quelqu'un a-t-il déjà rencontré ce problème et connaitrait une solution...
Merci d'avance
Patpierre

1 réponse

Messages postés
102
Date d'inscription
vendredi 14 mars 2008
Statut
Membre
Dernière intervention
12 avril 2019
8
oui,moi aussi ,depuis hier
0