Une page word s'imprime a la fin de chaque impression !

Résolu/Fermé
nadireeee
Messages postés
13
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
14 juin 2016
- Modifié par nadireeee le 11/03/2015 à 18:45
 lili--001 - 23 août 2020 à 07:15
Salut.

Quand j'imprime un document word, j'ai une autre page a la fin qui s'imprime automatiquement, cette page donne un rapport sur le document imprimé, comme :

Le nombre de caractères - nombre de pages - Nombre de mots - Titre du fichier - Emplacement du fichier - Date de création .... etc

Il y a aussi ça :

Modéle :

C:\Users\ADMIN\AppData\Roaming\Microsoft\Templates\Normal.dotm


Donc à chaque impression (Quelque soit le nombre de la page), il y a une page a la fin qui donne un rapport.


Comment faire pour se débarrasser de cette page, pour qu'elle ne s'imprime plus !?
A voir également:

1 réponse

C-Claire
Messages postés
4014
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
2 112
11 mars 2015 à 19:00
Bonjour,

Regarde dans l'onglet Fichier, "Options", "Affichage" (à gauche).
Désactive la case "Imprimer les propriétés du document" dans la section "Options d'impression".
15
nadireeee
Messages postés
13
Date d'inscription
samedi 2 mai 2009
Statut
Membre
Dernière intervention
14 juin 2016
2
11 mars 2015 à 19:04
Waw génial, merci beaucoup C-Claire, ton astuce marche à merveille.

Problème résolu !
0
barbouz98
Messages postés
1
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
5 juin 2015

5 juin 2015 à 11:51
je suis allé dans "fichier" mais je ne trouve pas "OPTION":
Il faut aller dans "impression" et ensuite "Option de l'impression" mais je ne peux pas désactiver l'option "propriétés du document"!
je travaille avec office 2010!
0
C-Claire
Messages postés
4014
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
2 112 > barbouz98
Messages postés
1
Date d'inscription
vendredi 5 juin 2015
Statut
Membre
Dernière intervention
5 juin 2015

5 juin 2015 à 13:37
Bonjour,

Tu es sûr que tu parles de Word 2010 ?
Dans l'onglet "Fichier", le bouton "Options" est dans la colonne de gauche en bas.

C-Claire
0
bonjour,
svp comment faire pour résoudre le meme probleme avec word 2007.
merci d avance
0
merci pour tout
0