WORD est lent! [Fermé]

Signaler
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016
-
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016
-
Bonjour,

J'utilise un ordinateur portable Windows 8.1 très récent ASUS intel core i7 depuis environ 1 mois.
J'ai remarqué que depuis un moment, Word rame occasionnellement, tout est "décalé".
-rédaction et suppression lentes des mots, ça n'efface pas directement
-le bouton copier/coller quand je le fais avec ma souris met du temps pour venir, l'action copier/coller lente
-quand je veux joindre un fichier pour un e-mail, la fenêtre met du temps pour apparaître et le fichier met du temps pour s'ouvrir. Parfois, je suis obligé de cliquer plusieurs fois sur le bouton "ouvrir" pour que le fichier puisse s'insérer.

Sinon pas de problème pour la navigation sur Internet.

Merci.



1 réponse

Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 490
Bonjour,

tu peux commencer par tester Word en mode sans échec :
tu maintiens la touche CTRL et tu lances Word.
Si tout va mieux, cela signifie qu'il y a un complément qui gêne ou qu'il y a un problème dans le modèle Normal.dotm.
Pour le complément : vérifie dans l'onglet Fichier, Options, Compléments (à gauche), "Compléments Word" en bas dans la liste déroulante "Gérer", puis bouton "Atteindre..."
Désactive ou supprime selon l'utilité celui qui te semble douteux.

Pour le modèle Normal.dotm : renomme-le si tu préfères en garder une copie ou supprime-le pour obliger Word à en créer un tout neuf.
Messages postés
2
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
24 mars 2015

pour l'instant je n'ai aucune solution concrète
Cordialement
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016
3
Malheureusement après 1 mois, Word se remet à ramer... Plusieurs secondes pour s'ouvrir et copier/coller.
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016
3
Je pense que la solution se trouve dans la réponse de C-Claire, j'ai supprimé un complément mais dans "Complément COM" c'était un truc "Note OneNote 2013" et j'ai même décoché "Désactiver l'accélération graphique matérielle".

Pour le moment Word semble être plus rapide et j'espère que c'est bon pour cette fois.
Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 490 >
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016

Bonjour KHC81,

ton ordinateur est récent, mais passe quand même Malewarebytes (https://fr.malwarebytes.com/ suivi de CCleaner (https://www.commentcamarche.net/download/telecharger-168-ccleaner

Et n'hésite pas à réparer Office 2013 (Panneau de configuration, Programmes et fonctionnalités, clic droit sur MS Office 2013, Modifier puis Réparer).

C-Claire
Messages postés
20
Date d'inscription
vendredi 28 août 2009
Statut
Membre
Dernière intervention
10 avril 2016
3
Merci de ta réponse.

J'ai installé Malewarebytes, j'ai déjà CCleaner et effectué 2 réparations en ligne.

Word semble être un petit peu lent à la 1ère ouverture mais si je ferme et j'ouvre à la 2ème, 3ème fois, etc. Word est plus rapide.

Ce que je ne comprends pas c'est que le Word 2010 sur l'ordinateur de bureau de ma société fonctionne correctement. Leur PC qui n'est pas récent n'a ni CCleaner, ni Malewarebytes mais juste Kaspersky.

Donc peut-être que le problème ne vient pas de Word mais de mon PC portable? ou alors des logiciels que je possède?