Pas de chaîne HD sur décodeur Strong 7402 neuf [Fermé]

Signaler
-
 avezo -
Bonjour,

Décodeur Strong 7402 neuf ne reçoit pas les chaînes HD. Ma parabole bien orientée sur Astra. Les signaux force qualité excellents. J'ai testé avec un Strong 7415 d'un voisin ainsi qu'avec un décodeur autre marque, cela marche très bien. Je suis retournée échanger l'appareil pour un autre et Bingo ! j'ai le même bug !! Quoi faire ? Changer de marque ??

1 réponse

Messages postés
273
Date d'inscription
samedi 1 février 2014
Statut
Membre
Dernière intervention
4 mars 2016
229
Avec un Strong SRT7415 vous êtes arrivé à capter les chaînes HD ?

C'est impossible car le 7415 étant un récepteur SD il ne peut pas capter les chaînes HD.

Par contre le SRT7402 est HD et dois capter les chaînes.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Je confirme que je le srt 7415 que l'on m'a prêté est bien HD, écrit en toutes lettres au dos du décodeur et fonctionne en HD, la 1, la 2, ARTE parfaitement. Et le srt7402 soi disant HD et plus récent ne capte pas les HD et ce sur 2 appareils différents neufs. C'est un mystère...
Messages postés
273
Date d'inscription
samedi 1 février 2014
Statut
Membre
Dernière intervention
4 mars 2016
229
En effet cela est bizarre. Un défaut de fabrication peut être.
Et le plus fort c'est que ce 7402 fonctionne bien en HD sur deux autres téléviseurs proches. Peut-il alors y avoir un règlage différent de parabole d'un décodeur à un autre ?