Plus de titre 2 3 4 etc

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
23 janvier 2015
-
 rera -
Bonjour,

Sur Word 2007, j'ai bien accès dans les styles à Titre et titre 1 par contre je n'ai plus Titre 2, Titre 3 etc ce qui complique fortement ma mise en page.

Comment les réafficher ???????????

Merci beaucoup pour votre aide.
A voir également:

3 réponses

Messages postés
17208
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
30 août 2021
10 538
Bonjour,

Il y a une option de configuration de style qui dit "Masquer jusqu'à utilisation" et qui fait que le style sera affiché quand le style précédent a été utilisé. En gros, si tu utilises le Titre 1, le Titre 2 devrait s'afficher.

Sinon : Affiche le volet des styles, puis tout en bas, 3e icône : Gérer les styles.
Dans la boîte de dialogue Gérer les styles, onglet Recommander :
Tu sélectionnes les styles que tu veux voir dans la galerie des styles, et tu cliques sur Afficher.

m@rina
4
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci! Très simple à suivre et ça fonctionne :)
Pour "Afficher le volet des styles", il faut cliquer sur l’icône située en dessous de la liste de style (dans le coin inférieur droit) et en forme de demi carré avec une flèche qui en sors.
Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 954
Bonjour,

Avec Word 2007, la suggestion de Ch_Mika ne peut pas fonctionner car le ruban n'est pas personnalisable (venu avec 2010).

Les styles Titre 2, 3 etc. ne pouvant être supprimés car ils font partie nativement de Word, leur affichage a dû être désactivé. Cela peut être dans un modèle en particulier ou dans le modèle de base Normal.dotm s'ils n'apparaissent plus dès la création d'un nouveau document.

Bref, pour les réafficher, clique sur le "Lanceur de boîte de dialogue". C'est la petite icône incrustée dans le ruban sous le bouton "Modifier les styles" ou utilise le raccourci ALT CTRL MAJ S pour afficher le volet des styles à droite de l'écran.
Tout en bas du volet, clique sur Options. Dans le champ "Sélectionnez les styles à afficher", choisis "Tous les styles" et coche la case "Nouveaux documents basés sur ce modèle".

Ou bien, si tu veux un affichage plus sélectif, toujours en bas du volet des styles, clique sur l'icône "Gérer les styles". Dans l'onglet "Recommander", tu devrais voir les styles Titre 2, 3... en gris suivi de la mention "Toujours masqué". Sélectionne les styles qui t'intéressent et clique sur le bouton Afficher et coche "Nouveaux documents basés sur ce modèle".
Messages postés
184
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
1 février 2021
65
"le ruban n'est pas personnalisable (venu avec 2010)."

Au temps pour moi,je ne savais pas.
Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 954 >
Messages postés
184
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
1 février 2021

Bonjour ch_mika,

non seulement ce n'est pas grave mais tu as certainement fait découvrir quelque chose aux lecteurs de passage qui ont Word 2010 ou suivant, c'est cette possibilité de personnaliser le ruban.
L'essentiel est de participer :-)

C-Claire
Messages postés
3
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
23 janvier 2015

Allélui merci à tous ça marche enfin !!! fallait trouver :)
Messages postés
184
Date d'inscription
lundi 19 janvier 2015
Statut
Membre
Dernière intervention
1 février 2021
65
Salut,

Tu peux essayer de remettre les valeurs par défaut de ton ruban en allant dans "options", "personnaliser le ruban" et en bas à droite tu vas voir une option "personnalisations" puis un bouton déroulant "Réinitialiser".Clic sur "Réinitialiser toutes les personnalisations"