Home cinéma SONY BDV NF 7220 message "push power protect" [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
-
 Trillou -
bonjour,
je viens de faire l'acquisition d'home cinéma SONY BDV NF7220.
j'ai effectué les branchements comme indiqués, tout semblait ok.
à la 2ème utilisation le message "push power protect s'affiche, apparemment le home cinéma essaie de se mettre en route et bloque.
j'ai vérifié tous mes branchements, hauts parleurs inclus....rien n'y fait
quelqu'un peut il m'aider?
d'avance merci

2 réponses

Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
9
merci stargate43, je vais essayer, demain, je te tiens au courant
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
9 >
Messages postés
13400
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
14 septembre 2020

oui, la fnac.
en plus, ils m'appliqueront le prix internet, 20 euros moins cher....
bon, comme je dis, c"est la première fois que j'ai un problème de ce type et il faut relativiser par rapport à ce qui se passe dans ce monde de brutes en ce moment.
à bientôt
Messages postés
13400
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
14 septembre 2020
2 078 >
Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015

;-)
Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
9 >
Messages postés
13400
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
14 septembre 2020

bojour, stargate43.
bon, ouf ça y est, j'ai récupéré mon home sony ce matin et je viens de l'installer en un temps record, sans soucis:
déjà, rien à voir avec l'autre soir, l'unité centrale est réactive, tout est très ergonomique et ....je suis contente.
la fnac s'est alignée sur son prix internet de -5%. je pense que j'étais tombée sur un mauvais exemplaire. En tous cas j'ai fait des progrès en anglais puisque je sais ce que veut dire "push power protect"!!!
amitiés
Messages postés
13400
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
14 septembre 2020
2 078 >
Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015

Salut doarp,

Ravi pour toi, tu étais tombé sous le coup de " c'est la faute à pas de chance " ;-)

Il y avait un ensemble défectueux dès le départ, et c'est sur toi qu'il est tombé ;-)

Finalement, tout est bien qui fini bein ;-)

Cdlt, bon w-e et bonne lecture ;-)
Messages postés
9
Date d'inscription
vendredi 16 janvier 2015
Statut
Membre
Dernière intervention
24 janvier 2015
9
merci bien, j'ai un peu navigué sur le site, ne te décourage pas,!!!
bon week end
Messages postés
13400
Date d'inscription
samedi 3 décembre 2011
Statut
Contributeur
Dernière intervention
14 septembre 2020
2 078
Bonsoir,

Débranche tout ce qui est son (enceintes) du le home, et allumes-le, vois s'il se met encore en protection, ensuite éteins-le et branche une enceinte, et même opération, fais cela avec les 3 enceintes, peut-être que l'une d'elles a une défaillance, et ce serait pour cela que le home se met en protection.

Cdlt.
Merci jai debranche tout les enceinte et le probleme etait sur le cable hdmiqui le relie a ma tele