Plus d'accès à ma messagerie outlook.com message d'erreur

Résolu/Fermé
brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021
- 2 janv. 2015 à 16:56
micmac22
Messages postés
3
Date d'inscription
lundi 5 janvier 2015
Statut
Membre
Dernière intervention
7 janvier 2015
- 5 janv. 2015 à 17:08
Bonjour,
depuis 2 jours, j'essaie par tous les moyens de me connecter à ma messagerie sur mon PC, rien n'y fait j'ai cette page qui s'ouvre :


La connexion à login.live.com a été interrompue.
Vérifiez votre connexion Internet
Vérifiez les câbles et redémarrez votre routeur, votre modem ou tout autre périphérique réseau utilisé.
Autoriser Chrome à accéder au réseau dans les paramètres de votre pare-feu ou de votre antivirus
S'il est déjà répertorié en tant que programme autorisé à accéder au réseau, essayez de le supprimer de la liste, puis de le rajouter.
Si vous utilisez un serveur proxy...
Vérifiez vos paramètres de proxy ou contactez votre administrateur réseau pour vous assurer que le serveur proxy fonctionne. Si vous ne pensez pas devoir utiliser de serveur proxy, procédez comme suit : Accédez au menu Chrome > Paramètres > Afficher les paramètres avancés... > Modifier les paramètres du proxy... > Paramètres réseau, puis décochez l'option "Utiliser un serveur proxy pour votre réseau local".
Code d'erreur : ERR_CONNECTION_RESET.

j'ai tout tenté, mais en vain. Ma messagerie fonctionne sur mon téléphone et ma tablette Quelqu'un peut-il m'aider ? MERCI

2 réponses

crapoulou
Messages postés
28074
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
5 avril 2022
8 044
Modifié par crapoulou le 2/01/2015 à 21:25
Bonsoir,

Outlook rencontre des problèmes de connexion chez certains utilisateurs :
https://touteslespannes.fr/statut/outlook/actualites/42750-problemes-chez-outlook

Il n'y a pas de communication de leur part pour le moment, il faudra donc patienter et ne pas tenter de s'arracher les cheveux sur votre poste.

Quel est votre Fournisseur d'Accès Internet ?
Quel est votre Antivirus ?

Bonne soirée.
0
brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021
6
3 janv. 2015 à 09:10
bonjour et merci pour la réponse.
Lorsque je clique sur votre lien, je tombe sur la même page .... Visiblement c'est pour tout ce qui touche Microsoft ! J'ai désinstallé et réinstallé Chrome, toujours pareil, j'ai essayé via IE, pareil page inaccessible ... Mon fournisseur est Free et mon Bitdefender (qui n'a rien détecté cette nuit) a été renouvelé il y a 10 jours ! bon, encore merci, je patiente donc ....
0
crapoulou
Messages postés
28074
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
5 avril 2022
8 044
3 janv. 2015 à 11:51
C'est un problème chez BitDefender. Il faut réaliser cette manipulation :

Dans l'onglet Contrôle Vie privée de BitDefender => décocher Analyse SSL.
Réessayer d'accéder à Hotmail.

Il faudrait le réactiver à l'avenir par contre (quand BitDefender aura résolu le problème).
0
brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021
6
3 janv. 2015 à 13:23
énorme merci Crapoulou ! ça marche !!!!
0
crapoulou
Messages postés
28074
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
5 avril 2022
8 044 > brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021

3 janv. 2015 à 19:11
Parfait !
Avec plaisir, bonne soirée !

De rien Manolo ;-)
0
Merci crapoulou

C'est exactement ça

Dans l'onglet Contrôle Vie privée de BitDefender => décocher Analyse SSL.
Réessayer d'accéder à Hotmail.


merci merci merci
0
brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021
6
5 janv. 2015 à 15:15
coucou ! puis-je laisser cet onglet décoché en permanence, dès que je le remets, rebelote, même problème, impossible de me connecter à ma boîte mail ... merci !
0
crapoulou
Messages postés
28074
Date d'inscription
mercredi 28 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
5 avril 2022
8 044 > brin
Messages postés
149
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
23 avril 2021

5 janv. 2015 à 15:17
Brin, peux-tu vérifier que ton antivirus s'est mis à jour (ou le faire manuellement) et réessayer ?
Le problème est censé être résolu selon BitDefender.
0