Je n'ai pas de dossier Envoyés

Résolu/Fermé
Oriata Messages postés 6 Date d'inscription vendredi 13 avril 2012 Statut Membre Dernière intervention 11 juin 2015 - 11 déc. 2014 à 13:41
Sylviane17 Messages postés 3618 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 25 mai 2024 - 12 déc. 2014 à 09:27
Bonjour à tous ^^

J'ai Thunderbird depuis bien longtemps déjà, c'est la dernière version. Je le tiens bien à jour. Je suis en POP

Je gère 7 adresses mail pour l'instant et le problème, c'est que seul ma 1ère adresse à un dossier "Envoyée".

Ca ne me posait pas de problème jusqu'à maintenant et là, je me trouve bien embêter car j'ai besoin de ce dossier.

Dans la configuration, c'est coché "placer une copie dans" "dossier envoyés" de "adresse mail concernée", mais je n'ai pas ce dossier. Existe t-il quelque part ? Dois-je le créer ? Ais-je mal paramétré mes comptes ?

J'espère que quelqu'un aura une réponse, car j'ai chercher partout et je n'ai pas trouver de réponse !

Merci d'avance ;)
A voir également:

2 réponses

Oriata Messages postés 6 Date d'inscription vendredi 13 avril 2012 Statut Membre Dernière intervention 11 juin 2015 3
Modifié par Oriata le 11/12/2014 à 14:40
Oui, j'ai déjà envoyé un courrier depuis cette adresse et rien ne s'est crée !

Je rectifie : je viens d'envoyer un mail test et ça à fonctionné, le dossier s'est créer, c'est bizarre ça ! Merci Sylviane, car c'est grace à toi que j'ai trouver le truc, pourtant, je suis sur d'avoir déjà envoyé un mail avec cette adresse, je ne comprend pas !
3
Sylviane17 Messages postés 3618 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 25 mai 2024 380
12 déc. 2014 à 09:27
De rien! Tout est bien qui finit bien!
0