[bios]bip+pas d'affichage après modif du bios

[Résolu/Fermé]
Signaler
Messages postés
1
Date d'inscription
jeudi 7 juin 2007
Statut
Membre
Dernière intervention
7 juin 2007
-
Messages postés
453
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
-
bonjour à tous

j'ai énormément besoin de vous
mon amd 3500+ étant o/c, j'ai décidé de le remetre à sa vitesse origial pour éviter les surchauffes de l'été, mais suite à une fausse manipulation, j'ai mis le FSB trop bas, plus bas que l'original : 190mhz au lieu de 200.
le gpu est synchronisé avec le CPU, le fsb de ma carte graphique a donc diminué aussi.

lors du redémarage suite à ces manipulations, aucun affichage, deux bip rapprochés puis 9 bips courts.

comment annuler les modifications du bios?
peut on le remétre dans les configuration d'origine?
c'est réparable..?
est ce que j'ai flingué mon processeur, ma carte mère ou ma carte graphique?


merci de vos réponses, je compte sur vous


config:
amd 3500+
carte mère asrock 939sli-eSATA2
4*512ko kingston pc3200
7600gt

2 réponses

probléme résolu, j'ai tout débranché, enlevé la pile du BIOS, attendu 2 minutes, tout rebranché, et le bios est reparti en paramétre optimaux!
Messages postés
453
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
7
oui c t ça la solution esperant que t'a pas touché a la pile avec tes main
Messages postés
453
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
7
esperant ke ta pas touché la pile ac t m1 directement!!!!!!!!!!!!!
non, toujours toucher un truc de terre pour ce décharger de toute élécricité statique, le boitier, puis on pe manipuler^^
Messages postés
453
Date d'inscription
dimanche 25 mars 2007
Statut
Membre
Dernière intervention
7 août 2010
7
oui ça c au prélable et aprés