Le certificat de sécurité de ce site Web présente un problème [Fermé]

Signaler
Messages postés
4
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
2 octobre 2014
-
Messages postés
4
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
2 octobre 2014
-
Bonjour,
Lorsque je souhaite accéder à des sites sécurisés (google, facebook, twitter...), le message suivant apparaît : "Le certificat de sécurité de ce site Web présente un problème".
Ce message est apparut juste après que j'ai inséré ma clé USB dans mon ordi avec le message suivant qui s'est affiché "Voulez-vous analyser et réparer le disque amovible?". J'ai eu quelques problèmes avec ma clé mais à présent elle fonctionne. Cependant le message sur le certificat de sécurité persiste.
Je suis sous Windows 7 et j'utilise Internet Explorer.
J'ai tenté tout ce qui est proposé dans les autres forums, en vain. Je précise que ce n'est pas un problème de date ou d'heure, celles-ci sont parfaitement justes.
Quelqu'un a t-il déjà eu ce problème et est arrivé à le résoudre? J'ai vraiment besoin d'aide, ça m'ennuierai de l'envoyer en réparation s'il est possible de le faire soi-même.
Merci d'avance!

2 réponses

Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
547
bonjour

faire un reset de ta BOX.

je ne sais pas quelle FAI tu as !!
Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
547
j'ai trouver ca sur internet ...

Nettoyage des caches de navigation

Avec Internet Explorer 7
--------------------------------
Clique sur Outils en haut à droite, puis sur Options Internet.
Dans la nouvelle fenêtre, Historique de navigation, clique sur le bouton Supprimer.
Dans la fenêtre suivante clique sur les boutons :

-Supprimer les fichiers
-Supprimer les cookies
-Supprimer l'historique
-Supprimer les formulaires

Si tu ne gardes pas tes mots de passe, tu cliques sur le bouton Tout supprimer en bas à gauche.

Avec Internet Explorer 8/9
------------------------------
Appuie sur les touches MAJ+CTRL+SUPPR ou clique sur Outils en haut à droite, puis sur Options Internet (ou Panneau de configuration > Options Internet )
Coche :
-Conserver les données des sites Web favoris
-Fichiers Internet temporaires
-Cookies
-Historique
-Historique de téléchargement
-Données de formulaire
Clique sur Supprimer

Avec Firefox
------------
Outils, Supprimer l'historique récent ou appuie sur les touches MAJ+CTRL+SUPPR
Dans la fenêtre coche au moins:
-Navigation et historique de téléchargements
-Cache
-Cookies

Clique sur le bouton Effacer maintenant en bas à gauche

Avec Opéra
----------
Outils, Supprimer des données privées.
Dans la nouvelle fenêtre, clique sur le bouton Détails si nécessaire
Et coche :
-Supprimer les cookies temporaires
-Supprimer tous les cookies
-Effacer l'historique des pages visitées
-Supprimer l'heure de visite des signets

Puis clique sur le bouton Supprimer en bas à gauche
Messages postés
4
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
2 octobre 2014

J'avais déjà supprimé tout l'historique de navigation mais le message s'affiche toujours
Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
547
Messages postés
4
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
2 octobre 2014

Je crois que j'ai trouvé la solution! J'ai décoché la case "Signaler les incohérences d'adresses de certificats" dans outils / options internet / avancé / paramètres.
Pour l'instant ça marche, le message d'erreur ne s'affiche plus!
Merci quand même pour ton aide
Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
547
KOOL !!

GooD GAME !!
Messages postés
4
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
2 octobre 2014

Finalement le problème est revenu, il ne fallait donc pas faire que ça!
Si quelqu'un sait comment faire, dites-le moi!
Merci d'avance