Plus de son avec télécommande canalsat

Fermé
Signaler
Messages postés
3
Date d'inscription
jeudi 14 août 2014
Statut
Membre
Dernière intervention
16 août 2014
-
 Utilisateur anonyme -
Bonjour,

Depuis quelques jours je ne peux plus augmenter ou diminuer le son avec la télécommande canalsat. On voit bien défiler les chiffres quand on augmente ou diminue mais ce n'est pas effectif, seul le son de la télé est opérationnel.

Des idéees pour m'aider?



5 réponses

bonjour
essayez ceci :
faites menu
puis 'ma tv'
vous allez arriver sur une page de reglages
faites tout simplement 'ok',rien d'autre
allez alors sur 'reglages audio'
configuration audio: mettre sur 'manuel'
volume par defaut: mettre a la moitie du bargraphe
"activer dolby digital via hdmi": mettre sur 'oui'
les deux reglages suivants ,mettre sur 'non'
faites VALIDER en bas de page puis "sortie"
ressayez et dites moi
@+
25

En liaison peritel le menu audio est plus restreint en effet, je viens d essayer sur le cube
N avez vous pas par erreur appuyé sur la touche "tv" de la telecommande du cube?
Réussissez vous a changer de chaine sur le decodeur avec la télécommande?
Avez vous essaye des piles neuves?
Essayez peut etre un autre cable peritel si vous en avez un sous la main(n en achetez pas un expres)
Verifiez aussi si la peritel cote decodeur et tv est correctement enfoncée (elle a pu bouger)
@+
3

je ne pense pas qu'une nouvelle peritel y change qlq chose
qd vous appuyez sur vol de la telecommande decodeur,qu'est il inscrit sur l'afficheur du decodeur
pouvez vous pousser la valeur indiquee jusqu' a 23?
@+
3
Messages postés
3
Date d'inscription
jeudi 14 août 2014
Statut
Membre
Dernière intervention
16 août 2014
2
Bonjour,

Merci pour ce retour, mais en fait je n'ai pas ces choix. Dans réglage Audio, les seuls choix sont Volume par défaut (avec bargraphe) et Activer l'atténuation audio (Oui/Non). Pour info, c'est une vieille TV, branchement avec péritel, pas d'HDMI.
1
Messages postés
3
Date d'inscription
jeudi 14 août 2014
Statut
Membre
Dernière intervention
16 août 2014
2
Bonjour,

oui j'ai essayé les piles neuves, remis les péritels des 2 côtés, on change les chaînes avec la télécommande sans souci. Je vais voir avec une nouvelle péritel.
Serait-ce un mystère??.........
Tanpis, on gère le son avec celui de la TV en attendant.
Merci d'avoir pris le temps de me répondre
1