Ne capte plus aucun réseau WiFi [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 8 août 2014
Statut
Membre
Dernière intervention
5 mai 2015
-
Messages postés
37
Date d'inscription
mardi 5 août 2014
Statut
Membre
Dernière intervention
8 août 2014
-
Bonjour, j'ai un ordinateur Acer Aspire 7730Z il est sous windows Vista et depuis quelques jours il ne capte plus aucun réseau mon autre pc capte parfaitement le WiFi mon portable pareil il capte très bien alors je pense que sa vient de l'ordinateur mais je ne ait pas comment le remettre si je me connecte en port ethernet a ma box j'ai internet mais je ne veut pas me connecter par cable RJ45 dans ma maison donc voila ! AIDEZ MOI SVP !!! merci ;)

1 réponse

Messages postés
37
Date d'inscription
mardi 5 août 2014
Statut
Membre
Dernière intervention
8 août 2014
2
vas dans le gestionnaire des périphériques et dans cartes réseaux regarde si il y a un point d'exclamation à coté d'un pilote
Messages postés
4
Date d'inscription
vendredi 8 août 2014
Statut
Membre
Dernière intervention
5 mai 2015

il n'y a ni point d'exclamation ni rien
Messages postés
37
Date d'inscription
mardi 5 août 2014
Statut
Membre
Dernière intervention
8 août 2014
2
c'est peut être bête mais vérifie que le bouton du wifi "on/off" sur le coté de ton pc est bien activé
>
Messages postés
37
Date d'inscription
mardi 5 août 2014
Statut
Membre
Dernière intervention
8 août 2014

Aaaah merci vous êtes mon sauveur sa marve merci !!!!! ;)
Messages postés
37
Date d'inscription
mardi 5 août 2014
Statut
Membre
Dernière intervention
8 août 2014
2
derien!