EXCEL effacer la formule et garder la donnée brut obtenue [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
-
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
-
Bonjour,

J'ai un fichier important avec dans une colonne (D) des numéros de tel, que j'ai obtenu par une formule : =SI(C2="";"";C2). Cette formule m'évite de faire des copier/coller sur 800 lignes.
Comment effacer la formule en gardant son contenu (num tel).

Merci de votre aide

Cdlt
Andalou82

2 réponses

Messages postés
8435
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
20 février 2021
1 610
Sélectionner la colonne puis
Copier / Collage spécial / Valeurs
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014

Bonsoir,

Merci de ton aide.

Bien cdlt.

Andalou82