EXCEL effacer la formule et garder la donnée brut obtenue

Résolu/Fermé
andalou82
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
- 4 août 2014 à 19:14
andalou82
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
- 4 août 2014 à 21:13
Bonjour,

J'ai un fichier important avec dans une colonne (D) des numéros de tel, que j'ai obtenu par une formule : =SI(C2="";"";C2). Cette formule m'évite de faire des copier/coller sur 800 lignes.
Comment effacer la formule en gardant son contenu (num tel).

Merci de votre aide

Cdlt
Andalou82

2 réponses

Patrice33740
Messages postés
8549
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
7 mai 2022
1 750
4 août 2014 à 19:22
Sélectionner la colonne puis
Copier / Collage spécial / Valeurs
9