Excel copier une cellule sous condition vers une autre [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
-
Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014
-
Bonjour à tous,

Mes connaissances dans excel ne sont pas suffisante pour moi, je cherche une solution pour copier une cellule contenant un N° de tel vers une autre cellule (sur la même ligne) le fichier comporte 1500 lignes (trop long par copier/coller)

description de la ligne :

C1 C2 C3
Adresse Tel : 11 11 11 11 11

Si dans la cellule C2 il y à : Tél : copier son contenu dans C3

Merci pour votre aide.

Bien cordialement

2 réponses

Messages postés
113
Date d'inscription
vendredi 18 juillet 2014
Statut
Membre
Dernière intervention
21 novembre 2014
8
Bonjour :

En C3 tu mets :

=SI(C1="";"";C1)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
vendredi 1 août 2014
Statut
Membre
Dernière intervention
4 août 2014

Bonjour,

Merci beaucoup pour ton aide.

Bien cordialement