Led bios flashback

Résolu/Fermé
Signaler
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014
-
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014
-
bonjour à tous ...

je viens d'acheter à mon fils une carte mère M5 A97 r2.0 Asus pour lui faire un bon pc gamer


j'ai tout brancher et monter correctement processeur ram hdd branchement Electrique

Mais malheureusement quand je veut mettre ma toure en marche une led sur la carte mère clignote en vert c'est la led bios flash-back le voyant général de ma carte mère n'est même pas allumé rien ne ce passe....


Merci d'avance pour vos réponse

10 réponses

Messages postés
1251
Date d'inscription
vendredi 11 janvier 2008
Statut
Membre
Dernière intervention
8 septembre 2015
260
Es tu sur de ne pas avoir tordu un pico du processeur?
1
Messages postés
1251
Date d'inscription
vendredi 11 janvier 2008
Statut
Membre
Dernière intervention
8 septembre 2015
260
enlève une par un tes barrettes de ram
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

je viens de le faire elle sont neuve mais rien n'a évoluer :(
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

je voulais préciser que le ventirad processeur lui neuf aussi ne tourne pas comme si il ny avait pas de courant a part cette fameuse led qui clignote
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

au fait tout est neuf sur cette tour
0
Messages postés
1251
Date d'inscription
vendredi 11 janvier 2008
Statut
Membre
Dernière intervention
8 septembre 2015
260
Tu n'as pas une deuxieme alimentation pour essayer?
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

le boitier et neuf c un cool matser silencio 550watt je lai reçu ce matin
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

cooler*
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

je vais devoir partir pour le week end je verrais cela plus tard je te tiens au jus merci ;)


j'espère que non sinon je suis mal c un amd fx black edition 8coeur 4giga :(
0
Messages postés
17
Date d'inscription
mercredi 29 août 2012
Statut
Membre
Dernière intervention
29 juillet 2014

cc cd du 33 :)


comment ça va ??



j'ai fait comme tu ma dit j'ai retirer le processeur pour vérifier et non tout les pico sont nickel processeur opérationnel ;)

je cale là $.....
0