Probleme ethernet na pas de config ip valide [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
3 mars 2014
-
Messages postés
2
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
3 mars 2014
-
Bonjour j'ai un probleme j'ai un pc fix relier a ma box avec un cable ethernet ses un windows 8 je lance mon pc est la je vois acoter de mon reseaux un panneau jaune je fait donc resoudre le probleme et je voi une erreur disant ethernet na pas de configuration ip valide je vien juste d'installer ma box je suis un nouveau client . je sur aller sur invite commande ensuite j'ai taper ipconfig all regarder ma config de ip ! https://www.zupimages.net/ je peut pas ecrire pck j'ecrit sur mon portable ses trop long j'ai donc fait un screen copier sur un bloc note et mit sur le lien merci de bien vouloir m'aider bonne journer !!!

2 réponses

Messages postés
94768
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 797
OK mer
il y a un défaut sur le pilote de ta carte réseau gigabit realtek: il t' affiche une adresse mac (physique) à zéro alors que c'est forcément faux.
regarde dans le gestionnaire de périphériques, elle doit être notée en défaut.
il faudrait que tu télécharges une mise à jour du pilote sur un autre PC et que tu l'installes sur le tien.
aussi,
essaie quand même ceci:
https://www.commentcamarche.net/faq/2743-windows-xp-reparer-la-connexion-reseau-en-ligne-de-commande
pour accéder à la ligne de commande:
windows+R et taper cmd


Messages postés
2
Date d'inscription
samedi 1 mars 2014
Statut
Membre
Dernière intervention
3 mars 2014

saibon probléme resolue j'ai juste fait une restauration du pc et c'est résolue merci comméme !