Conditions

Fermé
Messages postés
4
Date d'inscription
lundi 3 novembre 2008
Statut
Membre
Dernière intervention
2 mars 2014
-
Messages postés
4
Date d'inscription
lundi 3 novembre 2008
Statut
Membre
Dernière intervention
2 mars 2014
-
Bonjour,

j'ai un fichier qui comporte une cellule numérique de plus de 2.000 lignes et que je dois identifier avec des lettre avec des conditions;

exemple =si i2 est plus grand que 3000 alors écrire texte courrier

3 réponses


Bonjour

La formule est :
=SI(I2>3000;"texte courrier";"")

En détail :
=SI(comparaison ; execution si vrai ; execution si faux)
Utilisateur anonyme
À faire sur la première ligne. Puis cliquer dans le coin inférieur droit de la cellule et glisser vers le bas pour dupliquer automatiquement la formule.
Messages postés
4
Date d'inscription
lundi 3 novembre 2008
Statut
Membre
Dernière intervention
2 mars 2014

Excuser moi, mais ce post n'est pas complet, je me suis trompé
Messages postés
4
Date d'inscription
lundi 3 novembre 2008
Statut
Membre
Dernière intervention
2 mars 2014

Pouvez-vous effacer ce post malgré la réponse déjà reçue ?