Fontion SI et OU dans Open Office Calc

Résolu/Fermé
marchaiseng
Messages postés
154
Date d'inscription
jeudi 3 juillet 2008
Statut
Membre
Dernière intervention
13 août 2013
- 15 mai 2009 à 11:35
Alyann3
Messages postés
7
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
26 octobre 2013
- 31 mai 2013 à 12:13
Bonjour,

Voilà je voulais créer une condition mais je n'y arrive pas.
Je voulais mettre si A4 est in férieur à 50 alors C4 est égale à 4 ou si 50<A4<70 C4= 5 sinon C4= 6

En clair si A4 = 30 C4 = 4
A4=2,5 C4 = 4
A4= 50,5 C4= 5
A4 = 1000000 C4 = 6

J'éspère que vous avez comprit
Merci d'avance.

7 réponses

UsulArrakis
Messages postés
7397
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
27 janvier 2022
3 177
15 mai 2009 à 12:20
salut
a priori
Mettre en C4 =SI(A4<50;4;SI(ET(A4>=50;A4<1000000);5;6))
4