Erreur 554 impossible mail sortant [Résolu/Fermé]

Signaler
-
 CIRETATNIP -
Bonjour,

Impossible d'envoyer mes mails alors que je les reçois, messagerie gérée par SFR (box). Le paramétrage des mails sortants : smpt.sfr.fr tout fonctionnait ce matin et 2 Heures après plus moyen .
Si quelqu'un pouvait m'aider, merci par avance

8 réponses

A l'attention de PASTHOU,

ça y est j'ai résolu mon problème, il fallait simplement cocher la case : mon serveur reqière une authentification
Et tout est rentrer dans l'ordre, merci encore de ton aide et à commentçamarche pour nous mettre en relation avec des gens sympas qui essaient de dépanner les gens.
Merci à tous et bonne journée
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Une erreur inconnue s'est produite.

Objet 'suite à notre entretien du 15/02/2016'
Erreur de serveur : 554
Réponse du serveur : 554 5.7.1 <unknown[78.118.235.155]:49698>: Client host rejected: Access denied
Serveur : 'smtp.free.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC6F
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non

ça marche pas !!!!!
Excellent merci
Bonsoir Patsthou, excuses moi de te répondre si tard, mais les journées sont très longues en ce qui me concerne.
Pour le Web mail cela fontionne très bien, quand au code d'erreur je te le joins si dessous
Erreur serveur:554, réponse serveur: 554 5.7.1, (adresse du mail):récipient address rejected:Missing Authentification, Serveur: "smtp.sfr.fr", Numero d'erreur Windows Live Mail: 0X800CCC79,Protocole:SMTP,Port: 587,Sésurisé (SSL): non
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 437
...si ton problème est récent, lance une restauration système....

@+
pasthou
Bonjour Pasthou,

Merci pour ta réponse, c'est ce que j'étais en train d'essayer de trouver, mais pour la restauration l'ordi me propose que 2 jours avant ce problème, dois je essayer ou faire une autre restauration, car au niveau informatique je suis aussi doué qu'un éléphant dans un magasin de porcelaine, et depuis que j'ai ce nouvel ordi sous W 7 intégrale et windows live mail c'est la galère par rapport à XP.
Merci de ton conseil pour cette manip
@+
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 437
...si les deux dates proposées sont antérieures à ton problème, il n'y a aucun problème....

@+
pasthou
malgré la restauration à une date très antérieure le 29/05 date d'un point de restauration de l'ordi, rien n'a changer, toujour impossible d'envoyer mes mails par windows live mail, FAI SFR.
J'ai revérifié mes paramètres SMTP, c'est bon, (smtp.sfr.fr) au lieu de 25 je suis en 587 comme ça marchait avant j'ai même réessayé avec le paramètre 25, ça ne marche pas.
Je suis allé sur les paramètres de la box évolution comme indiqué par SFR et décoché la case n'envoyer uniquement que par l'intermédiaire de SFR ou de son groupe, qui était cochée, rien ni fait.
Je ne sais plus quoi faire avec se " WINDAUBE" c'est vraiment de la "M...E", tout fonctionne bien, tu arrête l'ordi et quand tu le rallume plus rien ne va.
Si tu avais une idée, le message d'erreur 554 en plus il y a erreur windows live mail 0X800CCC79, si cela peut te renseigner sur cette erreur.
Merci encore
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 437
...il me faudrait exactement le message d'erreur...!!

Est-ce que tu peux essayer d'envoyer un message à partir du webmail de SFR...?
Est-ce que ça fonctionne...?

@+
pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 437
..merci et bonne semaine.

@+
pasthou