Problème d'envoie avec Windows Live Mail ! [Résolu/Fermé]

Signaler
-
 riviere -
Bonjour,

J'ai un problème pour envoyer des messages sous Microsoft Windows Live Mail !
Pourtant sous Microsoft Office Outlook 2010 cela marche très bien !

le code d'erreur :


Échec de la connexion au serveur.

Objet '*******'
Serveur : 'smtp.gmail.com'
Numéro d'erreur Windows Live Mail : 0x800CCC0E
Protocole : SMTP
Port : 110
Sécurisé (SSL) : Oui
Erreur de socket : 10051

Merci de bien vouloir me répondre !

12 réponses

Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Sous Outlook 2010 si mes souvenirs sont exactes, car je ne l'utilise plus:
Va dans Menu > outils > comptes de messageris > Affficher lecs comptes > Sélectionne le compte > Clique sur Modifier > Cilques sur paramètres supplémentaires

Smart
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
Oops... sauf que le menu "menu" n'existe plus !
Je pense qu'il est un peu tard,
mais j'ai eu exactement le même problème que toi (même message d'erreur et envoi impossible alors que reception possible).

Et j'ai fini (après de nombreux essai) à resoudre le problème : j'ai cocher la case "mon serveur requiert une authentification" dans > message sortant et ensuite dans parametre j'ai coché "ouvrir la session en utilisant" et la j'ai a nouveau rentré mes parametre de connexion, à savoir adresse E-mail complète et mot de passe de messagerie.

Voilà je pense pas que ça t'aide vu la réponse tardive, mais ça aidera peut être quelqu'un une autre fois!
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Merci et bravo... Cela a résolu mon problème.
Messages postés
1
Date d'inscription
mardi 16 février 2016
Statut
Membre
Dernière intervention
16 février 2016

merci et bravo ! pblm résolu en 30'...super.
merci beaucoup Hawold vuos êtes un PRO!!!!!!!
oups un vous êtes un PRO
Merci Hawold
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Quand tu ouvres WLM dans OUtils tu dois avoir un onglet serveur

Smart
Utilisateur anonyme
Nan moi je parle de SMTP , POP3 et co SOUS outlook 2010 !
pas WLM !
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Quand je dis menu, je veux parler de la ligne de menu en haut dans ce cas cliques directement sur outils

Smart
Utilisateur anonyme
Mais c'est pas grave !
je vais repasser a Microsoft Office Outlook 2010 !
Merci de ton aide Smart91 !
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
OK
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Est-ce que tu as essayé de reconfigurer tion compte sur WLM en utilisant le lien que je t'ai donné dans ma seconde réponse

Smart
Utilisateur anonyme
oui
Un grand merci Hawold ! J'ai suivi cela et c'est OK ! L'assistance téléphonique de Belgacom n'avait pas trouvé.
Impossible d'envoyer des mails aux contacts Hotmail. Que faire?
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Bonjour,

Il faut que que tu reparamètres ton compte Gmail dans WLM
Avec SMTP le port est 25 non 110 et décoche la sécurité SSL

Mais il se peut également que ton Fournissuer d'accés bloque ce port 25 pour éviter les spam

Smart
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)
Utilisateur anonyme
Et mon fournisseur d'accès est Swisscom
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Tu peux aller sur ce lien pour configurer correcteme gmail avec WLM ==>
https://support.google.com/mail/answer/7126229?visit_id=637165866639007093-255909575&rd=1

Smart

Marche toujours pas...

le code d'erreur :

Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur. L'adresse de messagerie de l'expéditeur était 'ririatoms@gmail.com'.

Objet '**********'
Erreur de serveur : 530
Réponse du serveur : 530 5.7.0 Must issue a STARTTLS command first. p34sm10214205bkf.3
Serveur : 'smtp.gmail.com'
Numéro d'erreur Windows Live Mail : 0x800CCC78
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
"Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur. L'adresse de messagerie de l'expéditeur était 'ririatoms@gmail.com'."

L'expéditeur c'est toi. Vérifie que tu as bien mis la bonne adresse email et le bon de passe.

Sinon comme je te l'ai déjà, ton FAI pourrait bloquer le smtp de Gmail.
Pour cela il faut que tu configures dans WLM pour le compte Gmail
SMTP: mettre smtp.fai.fr (Fai = orange, free ou autres)
Cocher la case "Mon serveur requiert une authentification"/Paramètres
Cocher la case "Ouvrir une session en utilisant"
Identifiant du de ton FAI c'est à dire ton adresse email
Mot de Passe associé

En fait tu vas envoyé un message via la messgerie de ton FAI mais ton correspondant verra que tu envoies avec une adresse de messagerie gmail

Smart
---
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)
Utilisateur anonyme
oui j'ai regardé et c'est bon pour l'adresse et le password !
Utilisateur anonyme
Le truc que je comprends pas c'est que pour Microsoft Office 2010 Outlook ça marche très bien !
Utilisateur anonyme
c'est juste pour WLM
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 287
Dans ce cas reprends à l'identique la configutration du compte sur Outlook.
Le problème ne peut venir que de la configuration.
Les points importants du comptes:
- Nom du serveur de courrier sortant (SMTP) : smtp.gmail.com
- Le serveur requiert une authentification : activé
- Entrez 465 dans le champ associé à Courrier sortant (SMTP) et activez la case à cocher Ce serveur nécessite une connexion cryptée (SSL).
- Sous Courrier sortant (POP3) cochez la case Ce serveur nécessite une connexion sécurisée (SSL). Le champ associé à Courrier entrant (POP3) doit automatiquement afficher 995.
.

Smart
Utilisateur anonyme
Petit 'blème ...
Le truc c'est que je n'arrive pas à retrouver les options du genre SMTP, POP3 et co.

Quand j'ai creé mon compte , j'ai juste mis mon adresse @mail, mon password et "par magie"
tout était configuré !