Problème d'image sur TV PHILIPS 42PFL3506H [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 6 janvier 2014
Statut
Membre
Dernière intervention
6 janvier 2014
-
 Utilisateur anonyme -
Bonjour,
voila j'ai un problème sur ma TV PHILIPS 42PFL3506H. D'un seul coup l'image est partie et elle ne revient plus, le son par contre est présent mais l'écran reste noir. C'est très embêtant surtout lorsque cela arrive 8 jours après la fin de la période de garantie (2 ans). J'ai bien contacté le service Philips mais il m'envoie vers leur seul centre services agréé en Corse qui se trouve à Ajaccio, soit à quasiment 3 heures de route de mon domicile, et je n'ai pas de moyen de locomotion pour m'y rendre!!!
Je constate que c'est un problème récurrent sur ces modèles, et que même si la garantie vient d'être expirée, Philips est en mesure de prendre les réparations à sa charge.
Ne pouvant me rendre à leur SAV, je demande donc à Philips de m'envoyer gratuitement les platines inverter afin que je puisse les faire changer par un expert à côté de mon domicile.
Merci.

3 réponses

Messages postés
4
Date d'inscription
lundi 6 janvier 2014
Statut
Membre
Dernière intervention
6 janvier 2014
1
Bonsoir, j'ai essayé en débranchant la prise et en la remettant toujours pareil. Je suis resté appuyé plus de 2 minutes sur le bouton arrêt/marche de la télécommande, résultat: toujours le même problème.
Je n'ai pas de péritel ou cable HDMI, pas de récepteur numérique, la réception se fait par la prise murale directement TNT collective, j'ai changé et tester la cable il fonctionne correctement.
C'est vraiment un problème vidéo, déjà lu sur le forum, qui a touché le même modèle que ma TV à savoir les platines inverter.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
lundi 6 janvier 2014
Statut
Membre
Dernière intervention
6 janvier 2014
1
J'ai aussi voulu faire une mise a jour de la TV, mais je ne peux pas vu que je n'ai pas d'image. Si quelqu'un pourrait m'aider en me donnant les étapes exactes à faire dans le menu (c-à-d sur quelles touches appuyées) afin que je puisse la mettre à jour sait on jamais. La dernière mise à jour est déjà dézippé sur ma clé USB vide.
Merci de votre aide.
Utilisateur anonyme
tu peux peut être trouver de l'aide ici :
https://www.philips.fr/c-m/service-client
sinon je ne sais pas...
Messages postés
4
Date d'inscription
lundi 6 janvier 2014
Statut
Membre
Dernière intervention
6 janvier 2014
1
Oui j'ai déjà contacté Philips mais il m'envoie dans un SAV à 300 kilomètres de chez moi, et bien entendu ma TV n'était plus sous garantie depuis 8 jours lorsque le problème est arrivé !!!
Utilisateur anonyme
t'as contacté Philips avec le lien officiel?? ou par téléphone?
essaye avec une autre péritel ou câble HDMI pour voir..que tu emprunte...
si tu as un home cinéma vire le et rebranche ta TV au plus simple sans autre matériel dessus
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
437
Bonjour,

Nous sommes désolés des désagréments que vous avez rencontrés et aimerions vous aider.

Nous vous invitons à tenter ces différentes actions, il se peut que cela puisse résoudre votre problème :

- Débranchez le câble d'alimentation de la prise secteur. Attendez une minute, puis rebranchez-le.

- Vérifiez que le câble d'alimentation est branché correctement

- Vérifiez que l'antenne est connectée correctement au téléviseur.

- Vérifiez que le périphérique adéquat est sélectionné comme source d'affichage (Avec le bouton source de votre télécommande, appuyez plusieurs fois jusqu'à ce qu'une image apparaisse)

- Vérifiez que le périphérique ou la source externe est connecté correctement.


Assurez-vous également que votre télécommande soit fonctionnelle :

- Vérifiez que les piles de la télécommande ne sont ni faibles ni épuisées, qu'elles sont insérées dans le bon sens (+/-).

- Nettoyez la télécommande et le capteur du téléviseur.


Si ce problème persiste, nous vous conseillons de contacter notre service consommateurs qui est à votre disposition pour vous guider dans le fonctionnement de votre produit.

Vous pouvez les joindre par téléphone au 01 57 32 40 50 (Coût d'un appel local*) du lundi au vendredi 8h - 20h et le samedi 9h - 18h ou par email www.philips.fr/contact

Bien cordialement,
Utilisateur anonyme
arf,
ils sont vraiment pénible avec leur copier/coller , s'il avait pris la peine de lire le sujet il aurait vu que l'image était absente MAIS PAS LE SON GRRRRRRRRRRRRRR
ça lui aurait éviter la moitié de ses "recommandations " !!!
Utilisateur anonyme
...sans compter tout ce qui a déjà était fait la dedans ...
Messages postés
2019
Date d'inscription
vendredi 16 mars 2012
Statut
Membre
Dernière intervention
10 janvier 2017
437
Bonjour,

Ces recommandations s'adressent également à d'autres utilisateurs qui pourraient rencontrer un problème similaire ;)
Bonjour,
le mieux ça serait quand même de lire les sujets . avant de balancer partout la même "aide" pleine de confusions... ( surtout que tu ME réponds en détail, à moi ! )
c'est bien d'aider ...mais c'est tjr mieux d'accepter les critiques...constructives...comme un moteur pour s'améliorer...

ou de répondre ET de mettre un lien avec un tuto pour les "généralités" ...mais c'est "bcp" de
boulot..j'en convient...