Dell optiplex 330 voyant orange clignotent [Résolu/Fermé]

Signaler
Messages postés
63
Date d'inscription
vendredi 18 mars 2011
Statut
Membre
Dernière intervention
25 décembre 2013
-
Messages postés
63
Date d'inscription
vendredi 18 mars 2011
Statut
Membre
Dernière intervention
25 décembre 2013
-
Bonjour,

je possède un dell optiplex 330 depuis hier la machine refuse de démarrer le bouton marche arrêt clignote en orange avec un silence total rien n'est en marche.
j'ai effectuer plusieurs testes pour y remédier mais sans aucun résultat satisfaisante :

1-j'ai tout débranché (ram gpu DD lecteur optique) rien n'a changé toujours ce maudit clignotement orange

2-j'ai tout rebranché appart l'alim du cpu le ptit truc a 4 pin , j'ai mis l'alim sous tension les composant fonctionnent nickel mais le voyant a passe d'un orange clignotant a un orange fixe (normal puisque orange fixe = prboleme cpu + alim) , d'après ce teste j'ai remarqué que l'alim et la carte mère n'avait aucun soucis

si quelqu'un connait la solution pour ce prob merci de m'aider

nb: depuis un certains temps en phase de démarrage mon pc m'informe que la pile 3v de l'horloge est faible je ne crois pas que c'est la source du probleme mais je en tout de même la changer

2 réponses

Messages postés
10778
Date d'inscription
lundi 28 octobre 2013
Statut
Contributeur
Dernière intervention
20 décembre 2020
1 909
Bonjour

Alim ou carte mere en panne , plus surement la carte mere .....
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
63
Date d'inscription
vendredi 18 mars 2011
Statut
Membre
Dernière intervention
25 décembre 2013
7
RESOLU

je me suis rendu compte que je devais enlever le cpu puis le remetre à ça place est par miracle il a fonctionné comme à l'ancienne .

enfin de compte je n'ai pas a remplacer l'alim ni la carte mère.