Choix expéditeur publipostage

Fermé
Cedricle2905 Messages postés 272 Date d'inscription samedi 21 avril 2007 Statut Membre Dernière intervention 28 août 2015 - 9 nov. 2013 à 10:35
Le Pingou Messages postés 12116 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 4 juillet 2024 - 27 sept. 2022 à 17:03
Bonjour,
j'ai deux adresse e-mails sur mon compte Outlook. Naturellement la première adresse que j'ai rentré dans Outlook est celle de ma messagerie privée.
Je souhaite faire un publipostage mais les e-mails sont envoyés avec comme expéditeur mon adresse de messagerie privée et non mon adresse professionnelle.

Comment modifier l'expéditeur du publipostage ?
PS : j'ai la version Microsoft office 2013.

merci

8 réponses

Bonjour,
en fait il faut deux choses:
1 que le compte Pro soit par défaut dans les options de compte (fichier --> paramètre du compte)

2 dans fichier -->option--> onglet courrier( a gauche) et apres descendre sur la droite dans envoi de courrier et cocher " toujours utiliser le compte par defaut pour envoyer les mails" et oui ce n'est pas cocher d'office dans Office !
75
Le Pingou Messages postés 12116 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 4 juillet 2024 1 442
9 nov. 2013 à 15:31
Bonjour,
Merci, dans ce cas, dans votre messagerie [Outlook] il faut préciser quelle adresse par défaut doit-être utilisée pour l'envoi.

0
SUPER, Merci à tous de vos réponses, cela fonctionne.
Bonne journée.
Johann
1