Kasperski Pure 3 : activation impossible faute de bouton ! [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
8 octobre 2013
-
 rgs9 -
Bonjour,

En essayant d'installer Kasperski Pure 3.0 sur mon pc (Wibdows 7), je constate que le formulaire d'activation est coupé : je ne peux pas installer l'anti virus !

Quelqu'un a t'il déjà rencontré ou entendu parler d'un tel problème ?

6 réponses


Bonsoir

Tu parles de formulaire d'activation et non d'installation !!!
Messages postés
7
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
8 octobre 2013

Bonjour,

Utilisation ici du mauvais terme, il fallait bien sûr entendre activation et non installation.

As-tu une idée sur la cause de ce problème ?

Bonjour

Tu as payé une licence?

@+
Messages postés
7
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
8 octobre 2013

Oui.

Re

Regarde ce tutoriel
http://support.kaspersky.com/fr/faq/?qid=208281351

Tiens moi au courant;merci

@+
Bonsoir,

Merci pour le tutoriel, j'avais suivi les séquences dans l'ordre naturel du traitement comme indiqué.

Le problème s'est ensuite réglé de lui-même. Il a fallu en fait sortir de l'ordre indiqué par Kasperski et mettre à jour les bases, et la page est bien apparue ensuite avec le bouton permettant de lancer l'activation quand je l'ai rappelée.

Tant que j'ai essayé de la rappeler avant cette mise à jour, la page était comme coupée sans bouton d'activation (!)

@+