Infecté par Adware b/protect [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
-
Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
-
Bonjour a tous et merci d'avance pour votre aide

Alors je ,m'explique depuis quelques jours, mon antivirus qui est avira dectecte au demarage de mon pc un virus du nom de adware b/protect je n'arrive pas a le suprimer et j'ai peur qu'il fasse des degats plus tard. je sollicite votre aide afin de m'en debarrasser.

Merci :)

8 réponses

Messages postés
215
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
28 novembre 2014
35
Souvent le virus prend le dessus quand tu démarre ton PC normalement, en mode sans échec 9 fois sur 10, tu peux lui botter l'arrière train sans soucis. ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
1
merci beaucoup

en effet je met le sujet en resolu ;)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
215
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
28 novembre 2014
35
Salut à toi !

J'ai eu le même virus, et pour t'en débarrasser il te suffit de démarrer ton OS en mode sans échec, et de lancer un scan avec ton anti-virus, là tu pourras le supprimer.

Cdlt
MacTish-
Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
1
salut

merci pour cette reponse rapide je vais essayer ça, mais je me dit que peut etre mon antivirus n'est pas assez puissant pour le suprimer
Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
1
daccord donc je demarre mon pc en mode sans echec je lance un scan et ensuite je le suprime je vais essayer ça et je te tiens au courant
merci
Messages postés
215
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
28 novembre 2014
35
Des nouvelles ?
Messages postés
5
Date d'inscription
mardi 10 septembre 2013
Statut
Membre
Dernière intervention
11 septembre 2013
1
salut

j'ai fais ce que tu m'avait dit tout en mode sans echec et apparement ca a marché mon anti virus ne sonne plus au demarrage donc plus rien merrrciii du conseil
Messages postés
215
Date d'inscription
mardi 25 décembre 2012
Statut
Membre
Dernière intervention
28 novembre 2014
35
Hey !

Je suis bien content d'avoir pu t'aider.
N'oublie pas de mettre "Résolu" ;)

Bonne continuation !
MacTish-