Erreur: monde invalide pour la commande /home

Bonjour, j'ai un problème que je n'arrive pas à résoudre, quand je veux faire la commande /home sur mon serveur, la console me dit "erreur: monde invalide", pourtant mes amis eux peuvent le faire et je ne sais pas d'ou viens le problème.
Merci pour votre aide.

2 réponses

  1. mais es que tu a fait ton /set home avant ?
    0
    1. Bon problème résolu, il fallait en fait faire la commande /sethome, je croyais que le lit la faisait mais apparemment non.
      0