Connecter serveur nas sur réseau local

Résolu/Fermé
geekapprenti
Messages postés
26
Date d'inscription
lundi 8 avril 2013
Statut
Membre
Dernière intervention
4 mai 2013
- 16 avril 2013 à 22:17
Ninoyou
Messages postés
27
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013
- 16 avril 2013 à 23:38
Bonjour,

Je n'arrive pas à connecter mon serveur nas sur mon réseau local.
je rentre l'IP de mon serveur, windows le reconnait, et une fenêtre me demande nom d'utilisateur et mdp; et là énorme souci, je rentre le nom que j'ai mis sur mon serveur et le mdp et rien ne se passe.

Quelqu'un aurait une idée s'il vous plait, je rame vraiment
Merci beaucoup


5 réponses

Ninoyou
Messages postés
27
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013

16 avril 2013 à 22:25
J'avais le même problème tu dois formater le serveur
0
geekapprenti
Messages postés
26
Date d'inscription
lundi 8 avril 2013
Statut
Membre
Dernière intervention
4 mai 2013

16 avril 2013 à 22:29
grrrrrrrrrrrrrrrrrrrrrr
oki merci bin je te dis ça merci
0
Ninoyou
Messages postés
27
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013

16 avril 2013 à 22:35
De rien
0
geekapprenti
Messages postés
26
Date d'inscription
lundi 8 avril 2013
Statut
Membre
Dernière intervention
4 mai 2013

16 avril 2013 à 22:58
Yes ça fonctionne
Merci énormément
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Ninoyou
Messages postés
27
Date d'inscription
mardi 16 avril 2013
Statut
Membre
Dernière intervention
17 avril 2013

16 avril 2013 à 23:38
Ok, derien
0