Problème de connexion Firefox

[Résolu/Fermé]
Signaler
Messages postés
64
Date d'inscription
mercredi 21 décembre 2011
Statut
Membre
Dernière intervention
19 mai 2013
-
 Utilisateur anonyme -
Bonjour,

je n'arrive plus à ouvrir de page sous firefox car un message s'affiche :

"La connexion a été refusée par le serveur proxy
Firefox est configuré pour utiliser un serveur proxy mais celui-ci n'accepte pas les connexions.
* Vérifiez que les paramètres du proxy sont corrects ;

* Contactez votre administrateur réseau pour vous assurer que le serveur proxy
fonctionne."

Help! svp

Merci

7 réponses


réinitialiser firefox:

Dans la barre d'adresse, taper la ligne suivante et valider par Entrée :

about:support

Cliquer sur le bouton Réinitialiser Firefox
Cliquer sur Réinitialiser Firefox pour confirmer le choix


Note : Lors de la réinitialisation, marque-pages, historique de navigation, mots de passe, cookies et informations auto-complétées de formulaires web seront conservés. Néanmoins, les extensions et les thèmes seront supprimés, les fenêtres et les onglets ouverts ainsi que les groupes d'onglets ne seront pas conservés et les préférences seront réinitialisées.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


Salut,

tu es bien l'administrateur du pc?

Si oui, vas dans:

outils
options
onglet avancés
catégorie Connexion
Paramètres
Coches la case Pas de proxy

Redémarres firefox.
Messages postés
64
Date d'inscription
mercredi 21 décembre 2011
Statut
Membre
Dernière intervention
19 mai 2013
1
Re ,

C'est fait merci mais lorsque je redémarre, tout redevient comme avant et le message apparaît

C'est bien ton pc?
Messages postés
64
Date d'inscription
mercredi 21 décembre 2011
Statut
Membre
Dernière intervention
19 mai 2013
1
Oui, d'ailleurs c'est que dans cette session , dans les autres session il n'ya pas se problème.
Messages postés
64
Date d'inscription
mercredi 21 décembre 2011
Statut
Membre
Dernière intervention
19 mai 2013
1
Merci ça a l'air de bien fonctionner !!!!

Ce fut un plaisir ;)