Problème de son avec mon nouveau décodeur canalsat [Résolu/Fermé]

Signaler
-
 Nicole80 -
Bonjour,
J'ai installé mon nouveau décodeur canalsat comme le précédent mais la moitié des chaines ont l'image mais pas le son . l'autre moitié marchent normalement.
Quelqu'un a-t-il eu le même problème? et quelle est la solution au problème?
Merci à l'avance de votre aide.
bien cordialement
Nicole


A voir également:

3 réponses

Messages postés
1
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
8 mars 2013
7
Bonjour, si vous n avez pas de son sur votre terminal canal sat sur les chaines hd et que vous avez la nouvelle interface -lettres blanches sur fond noir- allez sur menu- ma tv - reglage- reglage audio puis choisissez auto puis valider
tenez moi au courant!!
a+
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Effectivement je n'avais pas le son sur les chaines HD.
Je suis allée sur Menu Réglages Son J'ai fait "réglages par défaut" Ceux ci se sont changés automatiquement et j'ai entendu un son faible . Il m'a suffit ensuite d'augmenter le son avec la télécommande et tout est rentré dans l'ordre .
Merci de votre aide.
il y a environ 50 differents modeles de terminaux Canal Ready (pour Tntsat ou Canalsat ou Canal + ) .... + les locatifs.. !!!
Merci de m'avoir répondu.
C'est un décodeur canal+ blanc avec un peu de noir, qui m'a été envoyé en remplacement du précédent à la demande de canal satellite.
C'est tout ce que je peux dire
Bien cordialement
Nicole
cest donc un terminal locatif, voir avec l assistance de canalsat..
Merci Gil
Pouvez vous me donner le numéro de l'assistance canalsat?
Est ce un numéro payant?
Bonne journée
Nicole