Problème de wifi

[Fermé]
Signaler
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013
-
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
-
Bonjour,

Je souhaiterai avoir quelques réponses au sujet de ma wifi..
En effet depuis 2 jours je n'ai plus de connexion wifi, le voyant de la wifi est complètement éteint, la touche fn+f2 ne fonctionne pas.. Je n'ai plus aucun réseau sans fil détecté et aucun paramètre concernant la wifi ne s'affiche . N'étant pas une flèche en informatique pourriez vous m'aidez svp ?

Merci d'avance




25 réponses

Messages postés
116
Date d'inscription
mardi 12 février 2013
Statut
Membre
Dernière intervention
13 mai 2013
8
quel est votre box internet ?
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

c'est une neufbox mais sa ne vient pas de la car les autres pc et ma tablette fonctionne
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Tout depend du materiel mais sur les portables il y a un bouton pour desactiver / activer le wifi
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

c'est un asus X73B sous windows 7 . non justement je n'ai pas de bouton pour activer ou desactiver
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Dans centre reseau et partage regarde si ta carte n'est pas desactiver
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Dans centre réseau et partage il y a juste la connexion au réseau local qui s'affiche je n'ai rien qui concerne la wifi
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Ok alors dans panneau de configuration gestionnaire de peripherique dans carte reseau
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

je clique sur carte réseau et j'ai seulement "realtek PCIe GBE family controler"

C'est sa ?
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Tu as un acces pour un cable ethernet ?
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Oui j'y suis branché la

C'est possible que ma carte wifi est "cramé"?
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Oui et non mais la elle est meme pas dans tes drivers donc il faut reinstalle le driver de la carte wifi sur le site constructeur
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Ok alors je ne sais pas du tout comment faire LOL
Et comment est ce possible que le driver soit désinstaller ?
Messages postés
5310
Date d'inscription
mardi 7 août 2012
Statut
Membre
Dernière intervention
29 novembre 2019
1 081
Salut

Oui problème avec ta carte Wifi, soit elle a lâché (pas banale) soit un dysfonctionnement, ou court circuit

Va dans le Gestionnaire de périphériques et dit si il y a la carte wifi ... (avec ta carte Ethernet)
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Quelqu'un a du le desinstaller il suffit juste de reinstaller le driver il suffit de le telecharger en general c'est comme une installation de logiciel
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Salut

Non quand je vais dans gestionnaire de péripheriques je n'ai pas de carte wifi..
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Ben justement il faut la reinstaller
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

D'accord alors quelqu'un peut il m'expliquer exactement comment faire car je n'en ai aucune idée !
Si cela ne vous dérange pas bien évidemment !
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Aller sur le site asus dans pilote et support chercher ton ordi telecharger le drivers de la carte wifi et l'installer
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Je ne trouve pas ce que je veux je crois que je vais abandonner et laisser mon pc entre les mains d'un pro ^^
Messages postés
13180
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
28 juillet 2020
4 464
Je t'envoi un lien demain matin
Messages postés
14
Date d'inscription
mercredi 13 février 2013
Statut
Membre
Dernière intervention
20 février 2013

Ok merci c'est sympa ! :)