Les voyants ne s'allume pas mais la Neufbox marche ? Que faire ? [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 28 novembre 2012
Statut
Membre
Dernière intervention
18 avril 2021
-
 zebra -
Bonjour, j'ai un petit problème de Neuf box. Je vous explique,je devais en racheter une puisque l'ancienne avait pris un coup de jus.Lorsque cela est fait je la rebranche chez moi nickel mais a ce moment la les voyants se lancent le rouge apparaît puis ensuite le jaune mais après il s'éteignent il ne sont plus en couleurs et pourtant la neufbox est en haut debit,mes appareils comme tablette,telephone peuvent se connecter a internet etc..
Puis-Je avoir de l'aide et savoir pourquoi les voyants ne s'affichent pas Merci .



3 réponses

Messages postés
9158
Date d'inscription
mercredi 12 août 2009
Statut
Contributeur sécurité
Dernière intervention
13 avril 2016
1 673
Bonjour,

Reste appuyez une dizaine de seconde sur le capot (où il y a le logo) et les lumières devraient revenir ;)
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

merçi pour vos renseignements
merci ! bravo
Messages postés
14
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
2 janvier 2013
2
salut
si ta box est l'avant dernière ( arrondi sur les cotés )appui 10 sec sur la facade et tout devrais rentré dans l'ordre
bonne soirée
Messages postés
4
Date d'inscription
mercredi 28 novembre 2012
Statut
Membre
Dernière intervention
18 avril 2021

Problème reglé :)