Impossible de télécharger un message SMS [Résolu/Fermé]

Signaler
-
 alban -
Bonjour,

j'ai un message SMS "impossible de télécharger pour l"instant. Merci de réessayer ultérieurement"

merci de m'indiquer la marche à suivre pour que je puisse lire les messages



6 réponses

Messages postés
314
Date d'inscription
mardi 1 janvier 2013
Statut
Membre
Dernière intervention
8 août 2019
151
Bonjour,

Êtes sûr que c'est un SMS et pas un MMS?
Dans ce cas, il s'agirait d'un problème de configuration réseau.
Quel type d'appareil avez vous, et quel est votre opérateur?
60
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56904 internautes nous ont dit merci ce mois-ci

ce sont des mms car ils font tous 1ko ou plus.
Mon opérateur est Orange
Messages postés
314
Date d'inscription
mardi 1 janvier 2013
Statut
Membre
Dernière intervention
8 août 2019
151
Votre téléphone n'est pas bien paramétré.

Veuillez me donner la marque exacte de votre mobile afin que je recherche les bon parmetres qui vous permettons de recevoir vos MMS.

Ps: sur certains modèle il est obligatoire d'activer la connexion internet pour les recevoir.

Samsumg
> Danielle Mouliere
mon smarphone samsung j5
Messages postés
26
Date d'inscription
jeudi 10 janvier 2013
Statut
Membre
Dernière intervention
27 juillet 2013
6
Bonsoir



J'ai suivi la démarche d'Hiluziion et ça ne marche toujours pas...


J'ai ce message : "impossible de télécharger pour l"instant. Merci de réessayer ultérieurement"

J'ai un LG p970 optimus blanc.

Par contre lors de la config, pour entrer le Nom ( Orange acte GPRS ) je n'ai pas mis d'espace car je ne peux pas
c'est un LG-P970 Optimus Black version d'android 2.2.2version logiciel LG-P970-V10b
merci encore pour les réponses
Messages postés
314
Date d'inscription
mardi 1 janvier 2013
Statut
Membre
Dernière intervention
8 août 2019
151
Voilà la configuration de votre mobile pour recevoir les MMS:

Procédure manuelle :
Attention : Avant d'installer les nouveaux paramètres MMS, vérifier qu'il n'y ait pas de profils MMS déjà installé!
01) Appuyer sur l'icône [Applications] , puis sur [Paramètres] .
02) Sélectionner [Connexions sans fil] > [Réseaux mobiles] > [Noms des points d'accès] .
03) Appuyer sur la touche [Options] et sélectionner [Nouvel APN] .
Entrer les informations suivantes :
Nom : Orange acte GPRS
APN : orange.acte
Proxy : Ignorer
Port : Ignorer
Nom d'utilisateur : orange
Mot de passe : orange
Serveur : Ignorer
MMSC : http://mms.orange.fr
Proxy MMS : 192.168.010.200
Port MMS : 8080
MCC :
MNC :
Type d'authentification : Aucune
Type d'APN (nom du point d'accès) : MMS
04) Appuyer sur la touche [Options] et sélectionner [Enregistrer] .
Le profil est enregistré et activé .

Pour toutes questions n'hésitez pas.
Merci beaucoup pour votre aide. problème résolu . bonne soirée
Messages postés
314
Date d'inscription
mardi 1 janvier 2013
Statut
Membre
Dernière intervention
8 août 2019
151
Merci à vous aussi.
Si on a comme opérateur SFR
Messages postés
1
Date d'inscription
dimanche 31 janvier 2016
Statut
Membre
Dernière intervention
31 janvier 2016

J'ai le même problème avec un LG60, mais je ne suis pas avec Orange. Je suis au Québec. Comment puis-je faire? Merci