Joomla 2.5

[Résolu/Fermé]
Signaler
Messages postés
3
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
29 décembre 2012
-
Messages postés
44
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2014
-
Bonjour,
J'ai besoin d'aide svp. je viens d'installer joomla sur mon serveur local wamp. j'ai fini l'installation. Mais quand je clique sur "voir le site", je me retrouve sur la page d'accueil wampserver. Même je choisi un template (ja elastica dans mon cas), et je clique sur "voir le site", cela me ramène sur la page d'accueil wampserver. je ne comprends pas pourquoi. voeuillz m'aidez svp



5 réponses

Messages postés
44
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2014
3
peux tu me dire ce que tu as d'écrit dans ta barre de navigation?
Messages postés
3
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
29 décembre 2012

Merci de vouloir m'aider. dans la barre de navigation il est écrit localhost
Messages postés
44
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2014
3
aprés localhost met :
/le nom du dossier de ton site
Messages postés
3
Date d'inscription
samedi 29 décembre 2012
Statut
Membre
Dernière intervention
29 décembre 2012

j'ai essayé et ça a marché...
Merci de l'aide lolo1080. vraiment appréciée. Bonne et heureuse année 2013
Messages postés
44
Date d'inscription
samedi 10 novembre 2012
Statut
Membre
Dernière intervention
27 mars 2014
3
se fut avec plaisir , bonnes fetes a toi aussi