Avast desactive , agents desactives

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
30 décembre 2012
-
Messages postés
5
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
30 décembre 2012
-
Bonjour à tous,

Aidez moi s'il vous plait. Je n'ose plus utiliser mon ordinateur à cause de ce problème.

Voici enfin et j'espère que c'est le bon le rapport ZHPDiag

Chez moi l'utilisateur actuel est l'administrateur (quand vous m'indiquez "EXECUTER EN TANT QU'ADMINISTRATEUR"

https://www.cjoint.com/?0LAqqD7ZczU

Voici mon problème:
Depuis quelques jour j''ai eu un message "AVAST A ETE ARRETE..... depuis que j'ai accepté l'essai d'AVAST INERNET SECURITY gratuuit pendant 30 jours. C'est peut être une coincidence
J'ai essayé de RETABLIR (impossible) ,DEMMARER (impossible) , DESINSTALLER avec aswclear5 (impossible)
INSTALLER UN AUTRE ANTI VIRUS (Impossible)

Merci à ceux qui a essayé de m'avancer jusqu'ici.

J'avoue que ce n'est pas évident pour moi. Il me faut beaucoup de temps pour bien comprendre et bien exécuter. Aussi bien avec ce forum qu'avec mon ordinateur. Pour cela merci de m'apporter des précision même si vous pensez que c'est facile.
Je ne suis pas tout le temps devant mon ordinateur sutout avec ce problème et des fois je rate de répondre.


D'avance merci de votre compréhension et de votre aide .





1 réponse

Messages postés
5
Date d'inscription
mercredi 19 décembre 2012
Statut
Membre
Dernière intervention
30 décembre 2012

LE PROBLEME EST RESOLU