Problème de stylet

Résolu/Fermé
Rebby
Messages postés
3
Date d'inscription
jeudi 19 janvier 2012
Statut
Membre
Dernière intervention
6 janvier 2013
- 26 déc. 2012 à 12:26
Luke1
Messages postés
18741
Date d'inscription
mercredi 14 novembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
- 28 févr. 2015 à 17:52
Bonjour,

J'ai un problème avec mon stylet (j'ai la tablette wacom bamboo pen & touch medium)
Je crois que sans faire exprès j'ai activé une option qui rend le curseur un peu lent; je m'explique: quand je déplace mon stylet sur la tablette, le curseur à l'écran ne le suit pas immédiatement et se déplace avec lenteur... Autant dire que pour dessiner, c'est vraiment la galère :/
Help! ><

3 réponses

Luke1
Messages postés
18741
Date d'inscription
mercredi 14 novembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
5 434
Modifié par Luke1 le 26/12/2012 à 20:03
Bonsoir,

As-tu été voir dans la configuration du stylet comment est positionné le curseur de réglage: http://ww12.screenshotuploader.com
Autrement il n'y a pas de raison pour que cela se produise mais cela peut tout de même provenir de ton logiciel, ça arrive (rarement) avec certains et avec d'autres ça ne marche plus du tout (si un jour cela à déjà marché)...


Luke.

PS: si pas d'explication, tablette et stylets neux ou sous garantie --> retour chez le vendeur pour le SAV...

Le prix d'un logiciel est inversement proportionnel à son ergonomie....
2
Rebby
Messages postés
3
Date d'inscription
jeudi 19 janvier 2012
Statut
Membre
Dernière intervention
6 janvier 2013

6 janv. 2013 à 19:33
Merci beaucoup Luke, le problème venait de là :)
0
pomme > Rebby
Messages postés
3
Date d'inscription
jeudi 19 janvier 2012
Statut
Membre
Dernière intervention
6 janvier 2013

Modifié par pomme le 27/02/2015 à 21:28
le problème venait d'où ? parce que j'ai le même et je galère moi aussi comme pas possible -.- ...
0
Luke1
Messages postés
18741
Date d'inscription
mercredi 14 novembre 2007
Statut
Contributeur
Dernière intervention
8 août 2022
5 434
28 févr. 2015 à 17:52
0
J'ai le meme probleme avec ma tablette wacom.. Une fois je la branche, elle marche nomrallement, et une autre fois le curseur du stylet est lent comme pas possible -- vous avez pas une idée?
0
J'ai le même problème que mooh.
0