Si A1=rien alors B1 = rien et si A1=valeur alors B1 = C1-A1

Résolu/Fermé
Chewychewba Messages postés 3 Date d'inscription jeudi 18 octobre 2012 Statut Membre Dernière intervention 18 octobre 2012 - 18 oct. 2012 à 14:24
Chewychewba Messages postés 3 Date d'inscription jeudi 18 octobre 2012 Statut Membre Dernière intervention 18 octobre 2012 - 18 oct. 2012 à 18:31
Bonjour,



je souhaiterai entrer la fonction suivante :

si A1=rien alors B1 = rien et si A1=valeur alors B1 = C1-A1

D'avance merci

3 réponses

ccm81 Messages postés 10863 Date d'inscription lundi 18 octobre 2010 Statut Membre Dernière intervention 12 juin 2024 2 410
18 oct. 2012 à 14:27
bonjour

à mettre en B1
=SI(A1="";"";C1-A1)

bonne suite
1