Problème Youtube avec Google Chrome [Résolu/Fermé]

Signaler
Messages postés
759
Date d'inscription
dimanche 20 septembre 2009
Statut
Membre
Dernière intervention
28 avril 2015
-
 spopo974 -
Bonjour,

Je viens faire appel à l'aide ici car depuis quelques temps, les vidéos Youtube sont limite regardables. Je m'explique : L'interface a comme des "lags" c'est à dire que les boutons et la timeline met du temps à réagir. Il m'est impossible de regarder en plein écran ou en 720p, c'est beaucoup trop saccadé. Je n'ai AUCUN problème sur Internet Explorer 9.

Merci.

Sorcierinfernal


1 réponse

Messages postés
759
Date d'inscription
dimanche 20 septembre 2009
Statut
Membre
Dernière intervention
28 avril 2015
74
J'ai résolu mon problème ! (merci Tulage !

Je cite la solution :

lancer Google Chrome
Saisir : about:plugins
Cliquer sur details (haut à droite)

regarder le nombre de files flash (1,2 ou 3)
-Si 1 file:
télécharger flash player stand alone
là http://www.filehippo.com/fr/download_flashplayer_firefox/
Fermer chrome et installer le plash player
relancer Chrome + about:plugins et suivre méthode 2 files si dessous

-Si 2 files
cliquer sue désactiver juste dessous la version \pepflashplayer.dll

-Si 3 files:(Chrome and Pepperflash and Adobe)
cliquer sur desactiver pour ne laisser activé que la version adobe à mettre à jour
si necessaire.

Origine du problème :Chrome contient un flash player qui est buggué dans la dernière version. on l' inhibe et on lui substitut un sain.
44
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Merci, j'avais 2 files, ça marche nickel maintenant...
Messages postés
1
Date d'inscription
mercredi 5 février 2014
Statut
Membre
Dernière intervention
5 février 2014

Merçi beaucoup , ça marche beaucoup mieux maintenant , elles sont pas toujours au point toutes ces mises à jour , on pense être au top , heureusement que le forum est là , bonne journée ....
Messages postés
1
Date d'inscription
dimanche 11 mai 2014
Statut
Membre
Dernière intervention
11 mai 2014

Pour moi ça ne fonctionne pas ;-'
Comment faire ???