Tv LG ne s'allume plus [Résolu]

Signaler
-
 Will972 -
bonjour, MA tele Lg ne s'allume plus.
la led rouge disparait lorsque l'on veut l'allumer et ne réapparait plus jamais sauf si ont la debranche et rebranche tv impossible à allumer. si quelqu'un a la solution ? merci pour vos reponses. Codialement

7 réponses

Messages postés
72
Date d'inscription
samedi 1 septembre 2012
Statut
Membre
Dernière intervention
29 mai 2014
43
c'est soit ton fil ye briser, soit ton power suplie de tele a sauter . debranche le fil penadnt 5 minutes pi ressaye, des fois c'est de la statique qui empeche le courant de passer

ouais mais quel fil
Quel fil stp merci

bonjour
j ai egalement ce soucis la tele est brancher mais la led rouge clignote sans aucun resultat que faire
Bonjour j'ai un problème avec ma tv lg lorsque je l'allume l'écran et tout sombre avant je répète l'opération plusieurs fois et au bout de quelques minutes ou voir une heure le logo lg apparaît mais ce matin elle ne veut rien savoir écran tout sombre si quelqu'un peut m'aider à trouver le problème merci à tous
bonjour,

suite a une panne sur lcd LG qui ne s'allumé plus...j'ai changé 4 condensateurs qui avaient gonflés. la tele a pris quelques minutes a s'allumer maintenant elle RE marche a nouveau ...merci a tous pour vos post et conseil super site d'entraide !!!!!
Messages postés
6
Date d'inscription
vendredi 26 octobre 2012
Statut
Membre
Dernière intervention
8 novembre 2017

Bonjour,
j'ai le même problème mais je n'arrive pas à localiser des conensateurs gonflés, si vous aviez une photo de l'endroit où ils se trouvent je suis preneur, merci d'avance pour votre aide
Bonjour
je debranche et rebranche mais toujours le meme soucis au debut du probleme cela fontionné de cette façon......mais la plus rien j'ai ouvert le capot arriere et je pense avoir trouvé le soucis les condensateurs, 1 voir plus sont gonflé et ont perdu un peu de liquide d'apres ce que j'ai lu il faut juste les changer! je tiens au courant
merci pour ta reponse
Messages postés
236
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
25 janvier 2015
115
bonsoir

vous avez reussis à les remplacer?
il vous en faut?
cordialement
Bonjour, j ai le même problème que Malik, ma Tv c est une LG modèle BM LDS201, je branche la prise le voyant de veille s allume et s eteint en fondu, je n ai rien vu de particulier, pas de condos gonflés, les tensions de la carte d alim sont bonnes, merci pour votre aide