Problème CPU fan error [Résolu/Fermé]

Signaler
Messages postés
36
Date d'inscription
mardi 2 janvier 2007
Statut
Membre
Dernière intervention
2 janvier 2009
-
 sam -
j'ai un problème lors du démarrage de l'ordinateur, en effet le message suivant s'affiche CPU fan error et je ne peut que appuyer sur F1 pour lancer Windows

Et j'ai aussi constaté que l'ordinateur ne s'éteint pas correctement lors de la fermeture de windows je suis obligé d'appuyer sur le bouton de la tour pour l'arrêter

Ce problème dure depuis une semaine

Merci de bien vouloir me répondre pour que je puisse résoudre le problème le plus rapidement possible

9 réponses

Messages postés
65
Date d'inscription
mardi 17 octobre 2006
Statut
Membre
Dernière intervention
15 septembre 2018
13
salut :)
CPU fan implique que t'as un problème avec le ventilo de ton PC.

Est-ce qu'il tourne bien? Il n'a pas été débranché? Il ne fait pas de ronflements bizarres?
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57892 internautes nous ont dit merci ce mois-ci

Messages postés
36
Date d'inscription
mardi 2 janvier 2007
Statut
Membre
Dernière intervention
2 janvier 2009
3
Est ce que je peux laisser allumer l'ordinateur en ayant ce problème???
Messages postés
65
Date d'inscription
mardi 17 octobre 2006
Statut
Membre
Dernière intervention
15 septembre 2018
13
mmm je suis pas sur. Si le ventilo commence à faire beaucoup de bruit, faut le surveiller de près et le nettoyer. Et si ça continue quand même après nettoyage, faut le remplacer (heureusement c'est une des pièces les moins chères)

C'est quand même bizarre qu'il te mette une erreur sur le ventilo s'il marche bien. Mais le mieux dans ces cas là serait de tester avec un autre ventilo
Messages postés
36
Date d'inscription
mardi 2 janvier 2007
Statut
Membre
Dernière intervention
2 janvier 2009
3
J'ai résolu mon problème, en effet il y avait beaucoup de poussière sur le ventillo ce qui explique le mesage : CPU fan error
Donc un coup de nettoyage et c'est reparti

merci de m'avoir éclairci
J ai le meme problème comment je fait pour nettoyé le ventilo
Messages postés
36
Date d'inscription
mardi 2 janvier 2007
Statut
Membre
Dernière intervention
2 janvier 2009
3
le ventillo tourne mais il a toujours fait un peu du bruit depuis que j'ai le PC qui a 2 ans
Messages postés
36
Date d'inscription
mardi 2 janvier 2007
Statut
Membre
Dernière intervention
2 janvier 2009
3
le ventillo tourne mais il a toujours fait du bruit depuis que j'ai le PC qui date de 2 ans
salut moi aussi j'ai le mm probleme mais sauf que le mien je l'avait changer contre un autre qui non seulement fait beaucoup de bruit mais en plus il me cree erreur cpu! je voudrai savoir juste certain points, est ce qu'il y'a un moyen de savoir si le ventilo que je vais acheter fait du bruit ou pas ? et est ce que je pourrai savoir si y'a un truc pour confirmé que c'est bien le ventilo qui me cree ce probleme ?
merci ;)
salut j ai un probleme de fan error aussi mais pour moi cest au niveau du port meme ;mon pc est 1hp 1ghz mini tour :est ce que je pourrai savoir si y'a un truc a faire pour que ça boot en connectant le ventilo ailleurs
Messages postés
29
Date d'inscription
samedi 25 juillet 2009
Statut
Membre
Dernière intervention
13 avril 2011
1
meme message sauve que mon pc a une semaine aucune poussiere et le ventilo tourne
meme probleme sauf que moi il ne tourne pas du tout, suite à un débranchement, comment puis-je faire pour régler se probleme, car je n'ai pas trop envie de payer encore une réparation. Help Please
bonjour à tous, j' ai u le même message d' error que vous. pour ce qui me concerne, j' ai juste u à changer la prise d' alimantation sur la carte mère, j' avait le choix entre deux. en me mettant sur la deuxième prise tout est rentré dans l' ordre il boot normalement.
pour ton prblème NaNeX79 essaye avec un autre ventilot pour voir si le tient n' ai pas grillé...