Probleme Webrep d'Avast [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
-
Messages postés
9158
Date d'inscription
mercredi 12 août 2009
Statut
Contributeur sécurité
Dernière intervention
13 avril 2016
-
Bonjour,

La Webrep d'Avast fonctionnait très bien ( google par exemple était toujours noté en vert...), chaque site avait une couleur dans le petit icone mais là il ne met plus aucune couleur: google est en gris et il n'y a plus la petite icone colorée devant chaque site. Disparu!

J"espère que quelqu'un pourra m'aider, merci d'avance!

Lanou11

5 réponses

Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
Merci de m'avoir répondu

J'ai fait ce que tu as dis seulement il est déja installé sur mon navigateur: google chrome...
Messages postés
1340
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
14 juin 2019
483
Ferme ton navigateur
Désactive puis réactive WebRep pour Chrome
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
C'est fait, il n'y a aucun changement...
Une autre idée si possible?


Merci de ton aide en tout cas.
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
Pas possible! :)
C'est pas au point ce truc! ;)
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
Merci de m'avoir aidée yoann090 et Laurent2m-l ! ;)
Messages postés
9158
Date d'inscription
mercredi 12 août 2009
Statut
Contributeur sécurité
Dernière intervention
13 avril 2016
1 448
De rien même si on a pas trouvé de solution (en supposant que solution il y ait ^^)

Bonne continuation =)
Messages postés
1340
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
14 juin 2019
483
Salut,
Pour WOT sous Chrome, rends-toi ici.
Comme je te l'avais dit, WOT bénéficie d'une communauté d'utilisateurs plus importante que WebRep et fonctionne aussi sur d'autres navigateurs (Firefox, Opera...)
En l'installant, tu auras donc les mêmes indications de e-réputation d'un site.
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
Merci pour ce lien! Je vais essayer :)
Messages postés
25
Date d'inscription
jeudi 26 avril 2012
Statut
Membre
Dernière intervention
22 juillet 2012
5
A toi aussi :)
webrep ne marche plus car elle a ete supprimer dans avast 8
Messages postés
736
Date d'inscription
mardi 14 août 2012
Statut
Contributeur
Dernière intervention
7 décembre 2015
316
:)

Yoann ... voyons tu as la mémoire courte ... regarde sur les bannis de Juju... :)

Enfin webrep... tout le monde connaît ... juste rendre ridicule le FFFF
Messages postés
736
Date d'inscription
mardi 14 août 2012
Statut
Contributeur
Dernière intervention
7 décembre 2015
316
Je t'attends yoann
Messages postés
9158
Date d'inscription
mercredi 12 août 2009
Statut
Contributeur sécurité
Dernière intervention
13 avril 2016
1 448
Je fais que passer. Ba ouai ca m etonnait aussi que tu saches pas mais bon des fois... T' inquiete j ai une bonne memoire.
Messages postés
736
Date d'inscription
mardi 14 août 2012
Statut
Contributeur
Dernière intervention
7 décembre 2015
316
:)

Porte toi Bien
Messages postés
9158
Date d'inscription
mercredi 12 août 2009
Statut
Contributeur sécurité
Dernière intervention
13 avril 2016
1 448
;) toi aussi
Messages postés
1340
Date d'inscription
lundi 21 septembre 2009
Statut
Membre
Dernière intervention
14 juin 2019
483
Bonjour,
- double-clique sur l'icône d'avast
- lorsque la fenêtre apparaît, clique sur Protection Supplémentaires du volet de gauche
- clique sur Protection du Navigateur
- Active WebRep pour ton navigateur.

Concernant WebRep, si tu utilises le navigateur Firefox, saches que tu peux installer l'extension WOT (Web Of Trust) dont WebRep est la pâle copie.