Calculer une moyenne avec open office calc ? [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
jeudi 2 février 2012
Statut
Membre
Dernière intervention
9 juin 2012
-
Messages postés
52050
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
4 août 2020
-
Bonjour,

Je vousdrais avoir un renseignement sur Open Office calc,

Je voudrais savoir comment calculer une moyenne.

Merci de votre compréhension

Lalucette_14

1 réponse

Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 270
Bonjour,

je n'ai pas open-office sous les yeux, mais tu dois avoir la fonction MOYENNE

En entrant dans une cellule =MOYENNE(A1:A25)
par exemple, la formule te renvoie la moyenne des notes inscrites dans les cellules A1 à A25

A+

pépé
37
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57060 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
jeudi 2 février 2012
Statut
Membre
Dernière intervention
9 juin 2012

merci beaucoup !! a +
Moi j'ai open office en anglais ?
Elle est iul a fonction moyenne ??
Messages postés
2063
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
9 août 2020
785
Bonjour
a priori c'est
AVERAGE
j ai po compris
Messages postés
52050
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
4 août 2020
13 826 > lol
Normol, c'est de l'anglais !