Calculer une moyenne avec open office calc ?

Résolu/Fermé
lalucette__14
Messages postés
9
Date d'inscription
jeudi 2 février 2012
Statut
Membre
Dernière intervention
9 juin 2012
- 7 juin 2012 à 18:14
Raymond PENTIER
Messages postés
56284
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
27 juin 2022
- 31 mai 2015 à 19:02
Bonjour,

Je vousdrais avoir un renseignement sur Open Office calc,

Je voudrais savoir comment calculer une moyenne.

Merci de votre compréhension

Lalucette_14
A voir également:

1 réponse

pépé35530
Messages postés
2940
Date d'inscription
vendredi 1 mai 2009
Statut
Membre
Dernière intervention
19 mars 2016
1 375
7 juin 2012 à 20:33
Bonjour,

je n'ai pas open-office sous les yeux, mais tu dois avoir la fonction MOYENNE

En entrant dans une cellule =MOYENNE(A1:A25)
par exemple, la formule te renvoie la moyenne des notes inscrites dans les cellules A1 à A25

A+

pépé
42
lalucette__14
Messages postés
9
Date d'inscription
jeudi 2 février 2012
Statut
Membre
Dernière intervention
9 juin 2012

7 juin 2012 à 20:43
merci beaucoup !! a +
0
Moi j'ai open office en anglais ?
Elle est iul a fonction moyenne ??
0
yclik
Messages postés
2887
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
26 juin 2022
1 320
17 déc. 2014 à 08:26
Bonjour
a priori c'est
AVERAGE
0
j ai po compris
0
Raymond PENTIER
Messages postés
56284
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
27 juin 2022
17 223 > lol
31 mai 2015 à 19:02
Normol, c'est de l'anglais !
0