Calcul de pourcentage sur excel

Résolu/Fermé
valerie - 19 août 2007 à 15:40
Raymond PENTIER
Messages postés
56085
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
19 mai 2022
- 4 oct. 2013 à 14:10
Bonjour,
J'ai besoin de faire ressortir dans une cellule, un calcul de pourcentage.
Très exactement :
j'ai une cellule avec un prix de vente (ex 500,00)
une cellule avec le % attribué à l'agent commercial (ex 15%)
j'ai besoin de créer le calcul pour avoir le montant qui sera versé à l'agent.
C'est surement simple mais je suis une vraie nulle en calcul…

merci de m'aider.

11 réponses

boulinette
Messages postés
167
Date d'inscription
jeudi 12 août 2004
Statut
Membre
Dernière intervention
28 juillet 2010
61
19 août 2007 à 15:49
A11 est ta cellule 500
et B11 ta cellule %

=SOMME(A11*B11/100)
222
Raymond PENTIER
Messages postés
56085
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
19 mai 2022
17 211
20 août 2007 à 01:54
Hello, boulinette,

J'ai remarqué que beaucoup de gens font comme toi, mais il est superflu de taper SOMME dans ta formule ; tu verras que ça marche tout aussi bien.
Dans le cas de Valérie la différence est insignifiante, c'est vrai. Mais quand les formules sont complexes et imbriquées, cela représente un gain de place et de compréhension non négligeable !

Amicalement, Raymond
0
Jimmy Eroiik
10 janv. 2012 à 10:29
ton explication est plus detaillée, merci bien !
0